Ir ao conteúdo
  • Cadastre-se
Gustavo.Loggin

Pc inicia somente depois de um clear no cmos

Recommended Posts

Eaê galera! Alguém pode me dar uma força aqui?

 

Estou com um PC, que apesar da péssima configuração, (processador embutido, mini placa-mãe, etc...), funciona normalmente, mas somente após um clear no CMOS!

Já removi a bateria, pois com ela não inicia de jeito nenhum;

Já atualizei a BIOS;

 

EXEMPLIFICANDO: Ligo ele na tomada, ele liga normalmente, mas se eu reiniciar ou desligar preciso dar um clear no CMOS para poder ligá-lo novamente se não ele até liga mas não dá vídeo.

 

Alguém ai que já tenha passado por isso? Desde já meu muito obrigado por qualquer ajuda!

Compartilhar este post


Link para o post
Compartilhar em outros sites
34 minutos atrás, tekinha disse:

Já tentou atualizar a bios ?

 

Por favor poste mais  informações do pc, placa-mãe...etc. 

@tekinha  Obrigado primeiramente pela resposta.

Já atualizei a BIOS e removi a bateria, como dito na descrição.

Placa-mãe: IPX425R3

Processador (embutido): Intel Atom D425

Nada de especial nas configurações de hardware, bem básico.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×