Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Caiovasconcelos

Placa-mãe não dá sinal de vida

Recommended Posts

Gente meu setup é 

placa-mãe GA-970A-D3P

 

processador AMD FX 6300

 

Placa de vídeo GigaByte Radeon R7 360 2GB DDR5 128bits WINDFORCE 

 

memoria hiperax fury 8gb

 

gabinete titan forteck "acho que não é útil "

 

Fonte Corsair CX-600W - CP-9020048-WW 80 Plus Bronze

 

queria saber se é totalmente compatível o que acontece é o seguinte eu conecto todos os componentes direitinho mas quando vou ligar na energia a fonte não liga nem a placa nem o cpu cooler nem a placa de vídeo mas às vezes o cpu cooler liga e o fan da placa de vídeo fica pulsando dando a impressão que a energia é pouca já testei componente por componente mas todos funcionaram só não a placa-mãe 

OBS: comprei em um website já mandei para revisão eles estão mandando a mesma de volta e disseram que não haveria nenhuma anormalidade na placa-mãe citada pfv me ajudem já estou nessa espera a uns dois meses estou mais que aperreado 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×