Ir ao conteúdo
  • Cadastre-se
XmutanoX

Placa-mãe morreu?

Recommended Posts

Depois de muito tempo mexendo no computador, levando no tecnico e mudando algumas peças venho aqui ver se alguém poderia me ajudar.
Meu computador ja sofria de alguns desligamentos aleatórios recorrentes mas não pude descobrir o que era na época porque iria viajar. No dia 25 de junho antes da viagem meu computador não quis ligar, testei tirar todas as peças que pude no momento e não tive sucesso, quando voltei da viagem dia 3 levei a um tecnico que conheço, la ele atestou um problema em 2 das memorias (antes eu tinha 4, 2 kingston hyperx e 2 corsair vengeance) ele disse que as memorias deram curto e além disso estragaram os slots que elas eram usadas agora só utilizo os outros 2 slots.

Após trocar a fonte o computador voltou a funcionar mas os desligamentos ainda não tinham parado. Então fiz uma limpeza simples e tirei o processador pra reaplicar a pasta termica e testar. Quando voltei a ligar o computador ocorreram 2 problemas: ele voltou a desligar no meio do boot (as vezes antes, as vezes depois) e quando chegava a bootar ele dava o beep de falta de memoria mesmo as duas memorias estando lá, cheguei a testar as duas memorias sozinhas em cada um dos slots e retirei o processador para ver se a pasta termica estava em boa quantidade (a qual estava, limpei e recoloquei), testei também com outra placa de video que tenho aqui uma gtx 650 TI e nada mudou, liguei a placa-mãe com apenas o processador e mesmo assim continuaram os desligamentos.
Devo dizer adeus a minha placa-mãe :confused::confused::confused::confused::confused::confused::confused:

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@XmutanoX  esperimente retirar a senha do setup.    uma vez eu recuperei uma placa 

assim, ela iniciava o boot e parava no meio e não abria o windows.  Então fui no jumper

 da bios e curtocircuitei ele fazendo o clear_cmos, com isso a placa voltou a funcionar.

Isso é uma tentativa, se não der certo pode ser que sua placa esteja estragada  aí o jeito é outra placa.

Editado por devair1010

Compartilhar este post


Link para o post
Compartilhar em outros sites

o problema n é o boot no caso, ela completa o boot se conseguir chegar nele até, só q ela da os beeps como se tivesse sem memorias e a luz da memoria fica acesa. Além disso tem o problema dos desligamentos :/

 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Placa-mãe costuma ter conserto.

 

Esse defeito pode ser devido a algum transistor que alimenta as memórias ou até algum capacitor com problema próximo a elas.

 

Em São Paulo cobram no mínimo 50 reais para consertos simples de mobos e o serviço é rápido.

 

No Rio também cobram esses valor.

 

Até eu que tenho pouco experiência já consertei placas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×