Ir ao conteúdo
  • Cadastre-se
GabrielLP14

RESOLVIDO Internet 3g da vivo não está funcionando no meu smartphone

Recommended Posts

olá boa noite à todos do Fórum Clube do Hardware, primeiramente peço desculpas pois não sei se este tópico está na área correta.

em relação ao problema

eu possui um cartão da VIVO e já estou com crédtio

e quando ativo o 3G ele liga normalmente e nada acontece, o famoso ícone de internet móvel(o H+, entre outros) simplesmente não aparecem

e não sei mais o que fazer

aqui vão algumas screenshots das configs do cartão

Passo 1.pngPasso 2.pngPasso 3.pngpasso 4.pngpasso 5.pngpasso 6.png

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

já vi coisas de configuração na internet entretanto nada resolveu...

Compartilhar este post


Link para o post
Compartilhar em outros sites

@nefertiti recebi sim cara

como ia parar de funcionar do nada

funcionava de boa de repente parou

Compartilhar este post


Link para o post
Compartilhar em outros sites

@nefertiti ok, tem mais alguma ideia do que possa ser companheiro?

Compartilhar este post


Link para o post
Compartilhar em outros sites
22 horas atrás, GabrielLP14 disse:

@nefertiti ok, tem mais alguma ideia do que possa ser companheiro?

Não, por isso movi o tópico.

 

Por favor, informe qual é o seu smartphone e modelo, para os colegas do Fórum, possam ajuda-lo.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@nefertiti olá tudo bem?

então o modelo é um samsung galaxy Grand Duos GT-i9082L

eu atualizei o android que estava na rom padrão 4.2.2 e coloquei na 5.0.1 e funcionou perfeitamente, entretanto na rom padrão de fábrica o 3G não está funcionando

Compartilhar este post


Link para o post
Compartilhar em outros sites

@GabrielLP14

 

O meu smartphone Duos Trend Lite, é com o Android 4.2, não quero me arriscar em atualizar para uma versão superior ou muito superior, como no seu caso, que motivou o  problema.

Capaz de estar havendo incompatibilidade desta versão do Android com a do 3g do fabricante.

Você cogita em retornar para a versão antiga do Android? Se não tu não poderá conectar em 3g.

Editado por nefertiti
correção
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@nefertiti então eu atualizei agora para a de fábrica e dps eu fui pra a 4.4.2 que o android mesmo sugeriu e parece ter resolvido o problema

 

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×