Ir ao conteúdo
  • Cadastre-se
Thalesfer

Configuração roteador multilaser

Recommended Posts

Olá

 

Gostaria de saber como configurar o roteador r047 já que eu tentei de tudo e não consegui , eu coloquei o meu modem da oi em modo bridge depois acessei as configurações do roteador e pedi para autenticar em ppoe e coloquei o provedor e a senha , coloquei o cabo na porta lan do modem e na wan do roteador e mesmo assim não funcionou quando vou em status não aparece nada será que alguem pode me ajudar? Lembrando que os ips do modem e do roteador são diferentes e esse ROTEADOR não dá pra colocar em modo bridge.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde Amigo,

 

Tente conectar um notebook ou computador no cado que esta saindo do modem ADSL, veja se vai funcionar, precisamos eliminar a possibilidade de problema no modem, caso esteja funcionando vamos partir para os possíveis problemas no roteador, irei lhe auxiliar.

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Coloque o cabo de rede na porta WAN do Modem e em uma das portas LAN do Roteador.

Se o seu Modem/Roteador fosse apenas Modem e não tivesse as portas LAN voce forçosamente teria que conectar na porta WAN.

Editado por Fernando Apratto

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo , desculpa a demora pra responder mas voce matou o problema logo de cara mt obrigado , ja estou usando o roteador normalmente vou colocar aqui o que poderia ser o problema:

 

Quando coloquei o cabo do modem em modo bridge no meu notebook  apareceu rede não identificada , ai pensei que realmente poderia ser o modem , o que eu fiz -> Fiz um reset no modem , entrei no wifi do modem e coloquei em modo bridge , acessei o roteador pelo wifi sem nada conectado  e fiz reset também e configurei o roteador colocando o provedor e a senha esperei 30 s , peguei outro cabo de rede que eu tinha e conectei em uma porta lan diferente no modem e na porta wan do roteador e deu certo agora mesmo estou utilizando o wifi do roteador , obrigado mais uma vez porque foi crucial no meu sucesso , espero que este tópico ajude outras pessoas com o mesmo problema valeu.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×