Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Murdocvc

Celular Mc60

Recommended Posts

:bye: oie, tenho um celular Siemens MC60 e estou tendo dificuldades em mandar as fotos q eu tiro do mel cel para o meu e-mail! quando eu seleciono a opção MMS(q é p/ mandar mesmo com fotos) ele não manda :cry: , diz q é um problema na configuração de rede :blink: !! Se alguem souber como resolver esse problema, me diga por favor!!!!!!

Agradeço desde já!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara, saindo do assunto, deixa eu te perguntar..:

Tô comprando um Mc60 e to com uma duvida, qual a resolução maxima das fotos q ele tira?, e quantas cabem no aparelho?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você está fazendo errado, você tem que mandar um E-MAIL para seu e-mail, e não um MMS (mensagem multimídia).

Abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

ei Tassio, sem querer ser chato, mais será q você poderia me dizer como é q se manda um e-mail do cel????(Tipo um passo a passo!) é porque eu comprei faz pouco tempo e não sei mexer direito!!! :D

valeu!!! :bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Murdocc@06 ago 2004, 14:29

ei Tassio, sem querer ser chato, mais será q você poderia me dizer como é q se manda um e-mail do cel????(Tipo um passo a passo!) é porque eu comprei faz pouco tempo e não sei mexer direito!!! :D

valeu!!! :bandeira:

Cara, eu me equivoquei ao dizer que MMS não pode ser enviada para um e-mail, pode SIM! Está escrito no manual do seu aparelho (eu visualizei ele na internet). Eu diss que não era possível porque meu celular, um T230, pode mandar e-mails normais, assim como são mandados pelo computador, mas pelo que lí no manual do MC60 isso não é possível nele. Mas no caso de você não estar conseguindo enviar mensagens multimídia, ligue para sua operadora e solicite a configuração do serviço de MMS.

Desulpe-me o erro e até mais! :joia:

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom cara... se voce pudesse colocar a solução ai seria muito bom!! pois também não consigo mandar as fotos por e-mail e também possuo um mc60... Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

também possuo um mc60 e não estou conseguindo mandar mms p/ meu email

operadora aqui é timsul, mandei email p/ eles e els falaram q o sinal pdoe estar fraco na hr q estou tentando enviar a mms ¬¬

mas não da nunca, então eu mando a mms pro meu proprio numero, assim eu visualizo a img pelo site da timsul e salvo no pc.

fui

Compartilhar este post


Link para o post
Compartilhar em outros sites

aê pessoal,

Estive pesquisando esse assunto, e descobri o seguinte: clientes da operadora Oi, só tem acesso a enviar e receber MMS, só se for exclusivamente cliente CONTA(Pós-pago), clientes CARTÃO(Pré-pago) não tem acesso a esse tipo de mensagens!!(Era por isso q eu não estava conseguindo enviar!!!) :muro:

Agora para a operadora Tim, isso não esxiste! Tanto clietes pré-pago quanto pós-pago tem acesso a esses tipos de mensagens, agora os clientes da Tim pré-pago, tem que criar uma conta para poder ter acesso a essas mensagem. Se eu não me engano o caminho para fazer esse tipo de cadastro é o seguinte:(Menu/Extras/Tim/email/criar conta). não tenho certeza se esse caminho está certo, mais é +- isso!!!!! :D

Espero ter ajudado!!! :bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

po cara.. valeu pela ajuda;.... mas isso que me deixe P$%#%$ da vida... parece até sacanagem com agente... além de pagar um alto valor para comprar um aparelho desse (por ser pre-pago é mais alto) nos ainda nos submetemos a uma palhaçada dessas... a outra forma então seria comprar a porcaria do cabo que custa uma nota!... por isso que eu me revolto... antigamente eu tinho um cel da TIM troquei para OI achando que melhoraria mas me arrependi.... :naonao:

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara eu até poderia colocar uma foto, mais o pro é q eu não tenho o cabo ainda!!! ahUhaUhAUHuAHuHAu!!! :D assim q eu comprar eu post uma foto!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×