Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
l.giardino

Me Ajudem

Recommended Posts

<div class='bbimg'>%7Boption%7Dhttp://www.aotsoldadoryan.kit.net/screenshot1.jpg' border='0' alt='Imagem postada pelo usuário' /></div>

<div class='bbimg'>%7Boption%7Dhttp://www.aotsoldadoryan.kit.net/screenshot2.jpg' border='0' alt='Imagem postada pelo usuário' /></div>

galera acabei de comprar essa placa se foi ou não bom negocio peguei essa mesmo , so que não consigo configurar ela nessas fotos ai olha o que acontecendo quando rodo por exemplo BFV isso acontece no NFSU também fica esses quadradinhos, agora no windows fica normal, isso pode ser defeito na placa , por favor me ajudem

falou

Luciano

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, tyá na cara...superaquecimento...defeito no cooler, muito provável... veja bem isso...e mande para garantia, principalmente... é obrigação deles ou solucionar, ou dar uma nova.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • CAra rodei com a minha fx 5200 que tenho aqui ela nem apresento defeito , é prob na placa vou leva-la a fx 5900 la na loja e ve se pago um pouco mais e pego a radeon 9800pro , porque já senti dor de cabeça para instalar , porque a bixinha não reconhecia de manera alguma , ou seja já estava com prob,ai fui no site da msi e peguei o driver mais novo e deu nessa #####.........

    Falou

    Luciano

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×