Ir ao conteúdo
  • Cadastre-se
Wilber Sodré

Pc começou a congelar após formatação temperatura a 90°

Recommended Posts

Boa noite,

 

Me desculpem se postei no lugar errado.

 

No começo do mês formatei meu pc (não gosto de formatar porque já meu trouxe problema há 4 anos atrás que é a mesma idade da configuração que uso até hoje já que naquela época minha placa-mãe queimou durante o processo de formatação) e passado alguns dias começou a congelar no navegador Chorme, só que no dia da formatação eu abrir o pc e fiz a limpeza nos componentes e passei pasta térmica vencida (acho que pode ser um dos problemas já que a temperatura não abaixa) e os congelamentos continuaram, tirei um pente de memória e deixei o outro e por um momento parou de congelar...

 

Passado 2 dias o mesmo problema voltou, troquei o processador por um Celeron e por mais um momento o problema parou mas o Celeron deixa o pc meio lento e coloquei novamente o Dual Core e fiquei usando normalmente durante uma semana e no Sábado voltou a congelar, fiquei 2 dias sem ligar ele e ontem fui testar os 2 pentes de memória em outro pc e 1 pente apresentava problemas deixando a tela toda estranha e logo em seguida travava. Ontem troquei a fonte por uma usada e coloquei de volta o Celeron e o liguei e travou na área de trabalho e o desliguei. Ainda agora liguei ele e fiz o diagnóstico da memória e não apresentou problemas ( já tinha feito esse teste em outrora e também não apresentava problemas) e estou usando ele normalmente há duas horas. Será que se eu colocar de volta o Dual Core (amanhã vou passar com pasta térmica na validade) e se passar uns dias sem travar e ou também voltar a travar, será que já era meu Dual Core?? e se também travar com o Celeron o problema está na fonte?

 

Detalhes:

Minha temperatura está em 90 Graus

Teve dias que ele ligava mas as luzes não acendia

Não está vindo mais atualizações que sempre vinham quando formatava, alguém mais está assim ultimamente?  li q a Microsoft iria ficar até 2020 com suporte pro Win 7 e também vejo porque meu internet explorer não atualizou pro 10 mas não faz diferença já que não uso esse lixo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Wilber Sodré  Cara 90° é graus ein!!! Essa é a temperatura dos dois processadores? Você verificou se o cooler está bem encaixado e totalmente em contato com o processador? Qual foi o software que você utilizou para verificar a temperatura?

Compartilhar este post


Link para o post
Compartilhar em outros sites
58 minutos atrás, Gustavo.Loggin disse:

@Wilber Sodré  Cara 90° é graus ein!!! Essa é a temperatura dos dois processadores? Você verificou se o cooler está bem encaixado e totalmente em contato com o processador? Qual foi o software que você utilizou para verificar a temperatura?

Sim, Nunca conseguir encaixar os 4 pinos mesmo com o macete da faca...rsrs (tá 3 encaixado) .. uso o Speed Fan@Gustavo.Loggin

Compartilhar este post


Link para o post
Compartilhar em outros sites

Agora com pastar térmica na validade e após 4 horas ligado...está normal?

Temperatura.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Wilber Sodré  Está menos ruim eu diria, kkkk.... Porque o verdadeiro responsável pelo resfriamento do processador é o conjunto dissipador térmico + cooler, a pasta térmica (não menos importante) serve apenas para que a troca de calor entre o processador e o dissipador seja mais eficiente. Mas em visto do que estava isso aí já ajudou e muito!

Ah, aproveitando a imagem, você reparou como sua fonte está anormal para com as voltagens? Seria bom para o seu PC que você verificasse isso.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
16 horas atrás, Gustavo.Loggin disse:

@Wilber Sodré  Está menos ruim eu diria, kkkk.... Porque o verdadeiro responsável pelo resfriamento do processador é o conjunto dissipador térmico + cooler, a pasta térmica (não menos importante) serve apenas para que a troca de calor entre o processador e o dissipador seja mais eficiente. Mas em visto do que estava isso aí já ajudou e muito!

Ah, aproveitando a imagem, você reparou como sua fonte está anormal para com as voltagens? Seria bom para o seu PC que você verificasse isso.

 

@Gustavo.Loggin Não reparei e nem sabia que seria da fonte... como posso melhorar?

Compartilhar este post


Link para o post
Compartilhar em outros sites
14 horas atrás, Wilber Sodré disse:

 

@Gustavo.Loggin Não reparei e nem sabia que seria da fonte... como posso melhorar?

 

Trocando-a por uma de boa qualidade. Vejo o pessoal falando em fontes extravagantes e caras, mas nunca tive problemas com as mais simples. Em todo caso, uma tipo essas:

http://www.kabum.com.br/produto/11121/fonte-atx-bluecase-500w-

http://www.kabum.com.br/produto/37635/fonte-wisecase-600w-ws-600w-112-c-chave-seletora

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Gustavo.Loggin Certo.. no sábado fui ligar ele e não ligou.. so foi ligar agora . .  tenho q comprar outra fonte mesmo.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×