Ir ao conteúdo
  • Cadastre-se
Cesar90

Windows 10 danificado - não repara

Recommended Posts

Bom dia.

 

Fiz uma Instalação Limpa do Windows 10 somente com o SSD instalado no desktop. 

Após deixar o desktop pronto para uso, inseri nele um HD que tinha parado de fúncionar para tentar recuperar minhas fotos, não consegui. Também não o retirei, o deixei conectado.

Estava jogando quando de repente o Windows travou e reiniciou sozinho e apareceu essa tela em anexo (S.M.A.R.T)

 

Tentei reiniciar algumas vezes, porém sempre ficava nessa tela.
Resolvi retirar o HD "danificado" e reiniciei a máquina.

O Windows não iniciou, apareceu a mensagem "Inaccessible_Boot_Device", após um tempo ele automaticamente reiniciou e tentou reparar, mas sem êxito. Tentei reparar ele em opções avançadas, porém também sem êxito. Tentei restaurar para um ponto, foi restaurado com sucesso, mas o windows não inicia, volta a tela do "Inaccessible_Boot_Device".

Baixei novamente o Windows 10 (No site da Microsoft), em USB. Tentei recuperar por imagem, mas o Windows não localiza a mídia com o Windows. 


Enfim, comprei o SSD pois havia dado esse mesmo problema com o HD e ele parou de funcionar, agora com SSD aconteceu também. É possível recuperar o Windows sem ter que formatar o SSD? Como proceder? 

 

 

1.jpg

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

Na primeira imagem indica o disco SAMSUNG HD322HJ com o Status Bad (Problema!), Backup and Replace, ou seja, faça backup de seus arquivos e substitua o disco.
voce pode tentar formatar o disco e reinstalar o Windows, mas sugiro que procure a Garantia e troque o disco.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Exclui tudo do SSD e fiz outra instalação limpa, o Windows 10 iniciou normalmente, comecei a instalar os drivers, ao instalar o driver da Placa de Vídeo, voltou a dar o erro no Windows, ele não inicia, não repara.

 

O problema pode ser que o Windows 10 não aceita o drivers da minha VGA?

 

VGA EVGA GeForce GTS450 GDDR5 1GB PCI-Express 01G-P3-1351-KR
 

 

https://drive.google.com/open?id=0B9UizH1X1HKpblFIRlppalhVM0U

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Fernando Apratto

 

Ontem a noite, exclui todos os arquivos do SSD e instalei o Windows 7 novamente. Instalei o driver da VGA e joguei por algum tempo. Deixei o computador ligado fazendo o download de alguns arquivos. Ao acordar pela manhã, me deparei com o computador desligado. Quando eu apertava o botão Power, ele não iniciava, ficava com o monitor "Gestão de Energia". 

 

Agora a pouco o desmontei todo e o limpei por completo, slots, pentes de memória, etc. Troquei a pasta térmica do processador e da VGA.

 

Obs, a pasta da VGA estava seca, dura e com uma coloração cinza, já a do processador estava branca e pastosa. 

 

Após a limpeza, montei o computador de novo, não instalando a VGA. 

 

O computador ligou normalmente sem a placa de vídeo instalada. Deixei ele ligado e a noite irei instalar a VGA novamente para verificar se o defeito é com ela.

 

 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×