Ir ao conteúdo
  • Cadastre-se
aslem

Problema com placa-mãe gigabyte ga eq45m s2 v2.0

Recommended Posts

Olá amigos, comprei essa placa usada no Mercado Livre e estava rodando beleza o processador E6600 (Core 2 Duo), comprei um Q8300 e desde que eu coloquei essa máquina ficou louca: trava e reinicia, dá erro 124 (uncorrectable hardware error), pensei que fosse o processador mas coloquei em outra máquina e funcionou beleza, já testei memória (4 pentes de 2GB , testei 1 por 1 em cada slot), troquei a fonte,tirei a placa de vídeo (8400GS), quando eu coloco um processador inferior não dá problema (coloquei o E6500) mas é só colocar esse que fica doido, esse processador aparece na lista dos suportados pela placa, será que ela está com defeito, sei lá no barramento, ou chipset? Ah, já atualizei a Bios , coloquei a última (FD) e fiz até uma loucura, gravei a versão 2.1 (minha placa é 2.0) e ficou do mesmo jeito, passei aquele programa que interpreta despejo de memória e deu um erro no "hal.dll" e "ntosknl .dll" mas quando inicio em modo de segurança é possível ver que eles foram carregados, o que mais devo fazer?????

Editado por aslem
palavra errada

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×