Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
chucks

Velox Ruim

Recommended Posts

po botei velox a uns 4 meses e sempre vem acontecendo um problema: cai direto as vezes fico conectado por 20 horas (no maximo) e as vezes 2 minutos e cai, já liguei para velox, mandaram 2 tecnicos e eles falaram q estava tudo normal, e q o problema era do pc, q o xp dava problemas mesmo, formatei botei o xp e mesmo coisa, formatei de novo e botei o 2000 e mesmo coisa, não sei mais o q fazer, alguem me da uma luz por favor :ahh:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual modem você usa ? essas quedas podem ter origem no sincronismo do modem que não ta tendo ou defeito no mesmo .

Na sua maquina , você usa o firewall do xp , as vezes desabilitando ele melhora a navegacao , o firewall ta bloquendo alguma coisa , como a porta 80 , a placa de rede ta com um maca dress diferente do que já ta , certifica sua maquina , se você consegue usar uma coenxao discada razoavelmente e muito difícil ser algo da maquina , as vezes , a dial up que você usa na banda larga pode tar marcado para desconectar apos 20 minutos por tempo ocioso , ai você desabilita e vai embora , e por ultimo , pegava muito caso assim , se você usa o outlook por exemplo , desabilita desconectar apos enviar e receber email .

espero ter ajudado

Compartilhar este post


Link para o post
Compartilhar em outros sites

já tive um problema parecido, só que caia mais frequentemente 9soh de 3 em 3 minutos)

Era a p*** do modem e os f*** da Telefonica dizia q era meu pc, mas testei em outro com tudo diferente e dava a mesma m** de prob.

Desuclpa o stress, é q a Telefonica faz questao de me deixa assim.

Se o modem for alugado EXIJA outro.

Se for comprado espero que ainda esteja na garantia

até mais! :-BEER:-BEER:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por chucks@30 jul 2004, 06:30

po botei velox a uns 4 meses e sempre vem acontecendo um problema: cai direto as vezes fico conectado por 20 horas (no maximo) e as vezes 2 minutos e cai, já liguei para velox,  mandaram 2 tecnicos e eles falaram q estava tudo normal, e q o problema era do pc, q o xp dava problemas mesmo, formatei botei o xp e mesmo coisa, formatei de novo e botei o 2000 e mesmo coisa, não sei mais o q fazer, alguem me da uma luz por favor :ahh:

cara pedi para a parte técnica do velox, verificar o seu cabeamento.

Em um cliente meu, o defeito e q estava com zenabre na caixa telefonica do prédio, o velox dele ficava muito instavel e so funcionava legal, se alguem fize-se uma ligação ai aumentava a corrente e ia no tranco...rs..rs

Liga para eles cara.. e verifica o seu telefone dentro de casa ( cabo )

:bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×