Ir ao conteúdo
  • Cadastre-se
Gustavo Rabello

Problemas com a velocidade da minha internet

Recommended Posts

Há alguns dias atrás notei que a qualidade da minha internet decaiu muito. O sinal permanece bom embora um pouco instável mas a velocidade tá estranha pois não consigo visualizar nenhum vídeo além do Youtube, demora um século p carregar 2 segundos de vídeo em sites externos, e o carregamento de páginas tá lento também. Porém quando faço os teste de internet a velocidade chega 100%. Não tenho certeza mas acho q isso aconteceu porque sem querer mexi nas configurações de DNS, ipconfig, proxy e etc... De qualquer forma, meu IPv4 tá configurado como 8.8.8.8 e 8.8.4.4 (preferencial/alternativo). Enfim, não sei o que fazer mais, já passei vários anti-vírus, Malwarebytes, reiniciar modem. Se alguém tiver uma solução ficarei agradecido.


Notebook Positivo Windows 7 Home Premium 64 bits 
Core i5-2450M, CPU 2.50GHz, RAM 6,00gb, HD 500gb
Navegador Chrome, plugins atualizados - Internet Wi-Fi Vivo (GVT) 15 mega, drivers de rede realtek atuais.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×