Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
flaviosa

A7v8x-x + Xp 2400, Só Roda A 1500mhz, To Louco Ja!

Recommended Posts

Ola companheiros de mesa de bar, eu não consigo de maneira alguma rodada meu processador XP 2400 a 2000mhz, o detalhe é que foi de uns tempos para ca, porque funcionanva perfeitamente!

Quando eu coloca a 2000mhz o computador assim que liga, desliga. e depois entra em modo seguro a 1500 mhz.

Eu tenho uma fonte de 300 eu acho. e minha memoria é 256-333 2700.

O meu irmão tambem tem o mesmo processador, só que com a placa-mãe A7S333, e funciona normalmente.

E a fonte dele tambem é de 300. e o cooler é igual ao meu.

Me ajudem por favor! :cry:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser fonte. Entre na Bio e vá até a janela "hardware monitor". Veja se as saídas do VDC (potencial de corrente contínua) estão corretas. Se estiverem muito abaixo do especificado, troque a fonte. Tive problema semelhante, mas não chegava a desligar o computador. Apenas entrava no setup acusando problemas de hardware. Após alguns meses a fonte arriou de vez. Troquei por uma de 500W e funcionou perfeitamente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim, mas o que explica, funcionar antes e agora não funcionar mais?

e o pc no meu irmão funciona normalmente?

será que a placa-mãe deve consome menos energia?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim, mas o que explica, funcionar antes e agora não funcionar mais?

Quando você "puxa" mais carga do que a fonte suporta ela sobrecarrega e pode passar a não funcionar corretamente, logo com o tempo o problema pode aparecer, atá a fonte não ligar mais.

e o pc no meu irmão funciona normalmente? Será que a placa-mãe deve consome menos energia?

Pode ser. A A7V8X-X puxa bastante energia. Bem mais do que a A7S-333...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá colegas!!!

O problema pode ser a memoria você usa DR 266 ou DDR333??? Prq assim elas estão configuradas para rodar em 3:4 isso é se você colocar um processador com FSB de 200DDR as memos ficarão em DDR266 mas se você aumentar o FSB do processador para 266DDR você vai estar jogando sua memo para DDR333 entende !!!! Se for esse o problema você apenas deve mudar no setup da maquina as configurações da memo e colocálas em 1:1 assim se você deixar o processador em DDR2666 as memos também ficarão tenta isso acho q vai dar certo ai com você!!!! Ahhh muda isso em "Manual" coloca você lá o multiplicador em 15X e o FSB em 133Mhz beleza!!!!! Até mais!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Elendil
Postado Originalmente por nacastro@30 jul 2004, 11:01

Sim, mas o que explica, funcionar antes e agora não funcionar mais?

Quando você "puxa" mais carga do que a fonte suporta ela sobrecarrega e pode passar a não funcionar corretamente, logo com o tempo o problema pode aparecer, atá a fonte não ligar mais.

e o pc no meu irmão funciona normalmente? Será que a placa-mãe deve consome menos energia?

Pode ser. A A7V8X-X puxa bastante energia. Bem mais do que a A7S-333...

A fonte pode estar com alguma linha problemática e não está aguentando alimentar o processador. Isso pode acontecer de uma hora para outra...

Compartilhar este post


Link para o post
Compartilhar em outros sites

também concordo com CC1201 :bye:

também acho que é o FBS q está e 100 e o multiplicador 15 :ahh: , mude o FBS para 133 e deixe o multiplicador em 15 :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Resolvido galera! era fonte mesmo!

e por ironia! minha fonte era de 320w, troquei com a do meu irmão q era de 300 e com a dele funcionou perfeitamente!

ai coloquei a minha no computador dele e o dele também funcionou.

Por mais que a fonte dele seja de 300, as forças de saida são muito maiores que a da minha. Bizarro!

Mas Obrigado a todos pelas dicas.

Abraços!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×