Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
NirsuRossi

AMD fx 6300 e m5a78l-m lx/br reiniciando do nada.

Recommended Posts

Já faz quase 3anos que comprei meu PC com esse combo, e não tive muitos problemas...mas realmente acontecia da máquina ficar lenta....algumas vezes.

 

Porém, agora do nada começou apresentar problemas: está reiniciando do nada. Na verdade antes de apresentar esse problema, começou acusando erro no S.M.A.R.T do HD (tinha que dar F1). Peguei um HD emprestado, achando que iria resolver o problema, e ainda continua reiniciando. Fui tentar fazer essas configs na BIOS, e até quando estou na BIOS ele reinicia. Em algumas ocasiões, diz que não conseguiu carregar as configs. da BIOS e data/hora no Windows aparece zuada.

 

Além da mobo+proc, tenho Cooler proc Hyper 4, mem. 4GB 1333, GTX760, fonte Corsair 500w.

 

Será que pode ser essa mobo ???? Já passe o MemTest e nada de erros.

 

Alguma outra coisa que posso fazer ?????

Compartilhar este post


Link para o post
Compartilhar em outros sites

@NirsuRossi Boa tarde,

 

Eu tive este mesmo problema e na época estava usando o mesmo processador que uso atualmente (Phenom II X4 820). O computador também reiniciava aleatoriamente, inclusive parado na tela da BIOS. Só consegui resolver o problema quando troquei a placa-mãe. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×