Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Rodrigo Morais

Problema Com Pcchips M848lu

Recommended Posts

Eu comprei uma M848LU da pcchips porque ela era "recomendada" pelo clube do hawdware mas quando coloquei meu processador (athlon 2.2) a makina só rodava tranquilo em 1.5 (100mhz) quando eu aumento para 2.2 (133mhz) ele fica inoperante...

Alguem sabe se existe um jumper, configuração ou a placa esta mesmo com defeito? :muro:

Detalhe: o processador já foi testado em outra makina e esta perfeito.

Agradeço a ajuda :joia:

Compartilhar este post


Link para o post
Compartilhar em outros sites

O Correto é Athlon XP 2200+ e não 2.2. Quanto aos ajustes, o FSB é mesmo em 133, mas você se lembrou de ajustar o multiplicador para 13,5? Pelo que eu vi, com FSB 100 seu multiplicador deve estar em 15 para dar 1.5Ghz.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu tenho uma placa igual a sua.

Será que você. não está aumentando o FSB p/ 133 e esquecendo de mexer no clock da memória.

Essa placa usa uma relação direta com o FSB para o clock da memória e, por exemplo, se você. tem uma DDR 333 e muda o FSB de 100 p/ 133 sem mexer no da memória, ela passa a tratar a sua DDR 333 como uma imaginária DDR 442 (221x2) e daí vai travar mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×