Ir ao conteúdo
  • Cadastre-se
pablo josé

Google chrome

Recommended Posts

*Estava de boa vendo meus xvideos ( zoeira serie no youtube ) 

  * E do nada saiu do youtube e volto para a nova guia

  

PODEM ME AJUDAR 
 

    

Compartilhar este post


Link para o post
Compartilhar em outros sites

@pablo josé Isso aconteceu uma vez ou é sempre?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Sr. Coxinha tem vezes que sim, vezes que não...

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@pablo josé Nunca vi este tipo de problema... Tenta passar um antivirus (youtube.... seii....) e desinstale e instale o chrome.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Sr. Coxinha é verdade so falei do redtube pra chamar atenção

se bem que agora fui testar xvideos e redtube, não usava antes ;')

 

adicionado 1 minuto depois

@Sr. Coxinha o que você acha :

 

gt740 1gb

fx6300 ( ou i5,i3)

8gb ram

500gb

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×