Ir ao conteúdo
  • Cadastre-se
Panicguy

Computador não liga - placa-mãe ok!

Recommended Posts

Boa tarde, pessoal.

Preciso de um auxilio rápido.

Ontem eu troquei todo meu setup.

placa-mãe, processador, um pente de memória e placa de video.

Meu pc ficou com as seguintes configs

Placa de Vídeo VGA GigaByte GeForce GTX 970 OC Mini ITX 4GB DDR5 256 Bit PCI-Express 3.0 GV-N970IXOC-4GD    
Placa-Mãe ASUS p/ AMD AM3+ mATX M5A78L-M/USB3, 4xDDR3, HDMI/DVI/VGA, USB 3.0 Boost, Proc 140W, Porta Serial, Saída SPDIF    
Processador AMD FX 8320E Octa Core, Black Edition, Cache 16MB, 3.2GHz (4.0GHz Max Turbo) AM3+ FD832EWMHKBOX
Memória Kingston HyperX FURY 4GB 1866Mhz DDR3 CL10 Black Series - HX318C10FB/4
2 Pentes de memoria antigos de 2GB cada(Aproveitei do PC ANTIGO).
Fonte coolermaster 750w plus bronze.(Aproveitei do PC ANTIGO).


Eu desmontei meu antigo e montei esse. Liguei ele, ficou 4 segundos ligado e desligou antes de aparecer bem vindo do windows.
Tirei as memórias antigas e funcionou normal, testei alguns jogos e 1 hora depois dormi e deixei o pc ligado baixando alguns jogos.
Do nada eu escuto um barulho estranho, era o pc ligando e desligando. Ligava e 2 segundos depois desligava. Peguei e desliguei a fonte atrás.
De manhã fui ligar o PC e nada de dar sinal de vida. Chequei a placa-mãe e o LED está aceso. Alguém sabe me dizer o que houve? Antes tava normal cooler do processador e da placa girando normalmente, instalei todos os drivers e atualizei o driver da placa de video.
 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Panicguy já testou outra fonte, tente ver se é ela a "causadora" do problema

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desculpe, não tenho outra fonte, mas fiz o test do clips e está ok.

 

Acho que minha bios precisa ser atualizada.

 

E outra o Led da placa-mãe está verde.

 

Estou no trabalho agora. Quando chegar em casa vou testar, tirar todas as memorias e ver se da boot, se der eu atualizo a bios.

Editado por Panicguy
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal. Tirei a memoria e liguei sem nenhuma memória. Não deu boot. Coloquei de novo liguei e nada. Desliguei e liguei a placa de vídeo ai funcionou normal. Minha placa de vídeo tem entrada pra 8 pinos e minha fonte tem 6 e mais dois do lado. Não tem como forçar muito esses dois pinos nela tenho medo de quebrar. Será que desligou por que ficou frouxo frouxo conector da fonte ?

adicionado 22 minutos depois

Achei um adaptador e coloquei na placa de vídeo.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera. Meu PC funciona a.porque estava deitado coloco ele de pé ele não.liga hauahauahauahauahauahauaa Wtf

Vou trocar esse gabinete. Ele esta funcionando deitado. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Atualizando o meu problema. Sábado a noite estava jogando gta v tudo normal.

 

Mas quando sair do jogo do nada o PC desligou.

 

Agora ele parece que vai ligar e desliga.

 

Todos os coolers começam a girar mas desligam.

 

O que pode ser? Já desliguei tudo e religuei e mesmo assim continua o problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Panicguy Limpa as memórias e o slot e tenta novamente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Limpei e nada. Testei a fonte no clipes e nada. Desliguei a placa de vídeo do slot e nada. Sei la. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desliguei tudo e liguei a placa-mãe fora do gabinete pra ver se não era estatica. 

 

Agora só restam duas coisas, vou testar a fonte na minha placa-mãe antiga, se funcionar, a nova está com defeito.

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×