Ir ao conteúdo
  • Cadastre-se
mario_onofre

Meu pc reinicia sozinho no clima frio

Recommended Posts

Amigos,

 

Boa tarde!

 

O meu pc só reinicia quando liga pela primeira vez do dia. Costuma reiniciar até umas 2 vezes. E depois disso ele se mantem ligado sem problemas por volta de umas 8 horas ou mais, eu deixo baixando arquivos.

 

O estranho é que isso só acontece em dias frios, o meu quarto é muito ventilado e gelado. 

Já verifiquei os capacitores e a fonte. O HD e a fonte ("Seveteam", PFC ativo) são novos.

Fonte 350W real, Seventeam ATX2.3 - ST-350PF

 

Tenho 2 SO em partições separadas: W7 e W10. os dois SOs acontece isso.

 

 

Utilizei um programa AIDA64 p/ fazer o relatório, qualquer coisa eu anexo aqui, mas os principais são:

 

placa-mãe:

Tipo de processador  QuadCore Intel Core 2 Quad, 2833 MHz

Nome da placa-mãe  ECS P45T-A (2 PCI, 2 PCI-E x1, 2 PCI-E x16, 4 DDR2 DIMM, Audio, Gigabit LAN)

Chipset da placa-mãe  Intel Eaglelake P45

Memória do Sistema  4096 MB

Tipo de BIOS  AMI (06/19/08)

Porta de comunicação  Communications Port (COM1)

 

Monitor:

Adaptador gráfico  NVIDIA GeForce GT 610 (1024 MB)

Adaptador gráfico  NVIDIA GeForce GT 610 (1024 MB)

Acelerador 3D  nVIDIA GeForce GT 610

Monitor  Samsung SyncMaster P2470HN (Analog) [24" LCD] (H1AK500000)

Monitor  Samsung SyncMaster P2470HN (Digital) [24" LCD] (H1AK500000)

 

Disco rígido  SAMSUNG HD502IJ ATA Device (500 GB, 7200 RPM, SATA-II)

Disco rígido  WDC WD10EZEX-00BN5A0 ATA Device (1000 GB, 7200 RPM, SATA-III)

 

Sensor

 

Propriedades do sensor:

Tipo de sensor  HDD

Tipo de Sensor GPU  Driver (NV-DRV)

 

Temperaturas:

GPU  45 °C (113 °F)

WDC WD10EZEX-00BN5A0  30 °C (86 °F)

SAMSUNG HD502IJ  25 °C (77 °F)

 

Valores de voltagens:

Núcleo GPU  0.900 V

 

Descrição do dispositivo  NVIDIA GeForce GT 610

Compartilhar este post


Link para o post
Compartilhar em outros sites

Provavelmente chipset da placa-mãe com solda fria. O micro só se mantem estável depois que o chipset esquenta e as soldas se dilatam.

Faça um teste, com o micro desligado e frio pegue um secador de cabelos e direcione ar quente no dissipador do chipset até que o mesmo fique bem quente (ao ponto de incomodar ao encostar o dedo), depois ligue o micro. Se não reiniciar você descobriu o problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×