Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
andreson2

Media Player 9 Trava Internet Explorer

Recommended Posts

Boa tarde,

Quando estava acessando o site da Globo Media Center, fui "obrigado" a instalar o Windows Media Player 9 series porque o site informava que o meu Media Player não permitia ver os vídeos (apesar de ser Media Player 9). O problema é que depois que instalei essa porcaria ( :priv: ), nada mais funciona: não consigo ver nenhum tipo de vídeo ou áudio na internet (usina do som, radio uol, tv uol... nada!!). Já desinstalei o media player várias vezes, e nada. A mensagem que aparece no internet explorer é "Erro na página"!!

Alguém está sofrendo com isso também? Desde já agradeço qualquer ajuda,

Andreson Mota

Windows XP Professional

:help:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por andreson2@30 jul 2004, 15:01

Boa tarde,

Quando estava acessando o site da Globo Media Center, fui "obrigado" a instalar o Windows Media Player 9 series porque o site informava que o meu Media Player não permitia ver os vídeos (apesar de ser Media Player 9). O problema é que depois que instalei essa porcaria ( :priv: ), nada mais funciona: não consigo ver nenhum tipo de vídeo ou áudio na internet (usina do som, radio uol, tv uol... nada!!). Já desinstalei o media player várias vezes, e nada. A mensagem que aparece no internet explorer é "Erro na página"!!

Alguém está sofrendo com isso também? Desde já agradeço qualquer ajuda,

Andreson Mota

Windows XP Professional

:help:

de onde você pegou esse media player????

a instalação que ele fez deve ter configurado o seu IE...

faz uma restauração do sistema para ver se resolve...

dê uma olhada tambem na aba Avançadas nas propriedades do seu IE....

::valeu:: :joia:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por peterson.kenji@30 jul 2004, 17:18

de onde você pegou esse media player????

a instalação que ele fez deve ter configurado o seu IE...

faz uma restauração do sistema para ver se resolve...

dê uma olhada tambem na aba Avançadas nas propriedades do seu IE....

::valeu:: :joia:

Peterson, fui direto de um link que tinha na página da própria globo para a microsoft!

Quando você fala em AVANÇADOS do IE, o que eu deveria olhar? O Passar Videos em Paginas da WEB tá ativado? O que mais poderia ser??

Valeu pela ajuda,

Andreson

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×