Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
leidge

Speedstream5200 E-270

Recommended Posts

Meu modem é o SpeeedStream 5200 E-270

Eu também consegui routear, mas estou com um problema. Na tela quando aparece que estamos conectados No router. Aparece a caixa de "Desconectar" do lado da conexão quando teria que aparecer ou "UP" ou "Acima"( se estivesse em UP, ou Acima o preocesso seria automático). Assim quando desconecto o modem da força(LUZ) e ligo de novo tenho que entrar na página "http://10.0.0.1" e clicar em conectar. Eu gostaria que fosse feito automático. O modem Sempre estivesse conectado. Alguém pode me ajudar? E uma coisa estranha também é que sempre mostra o IP em que estou conectado(eu acho) ao lado da conexão. Fica assim:

Velox Router 200.216.37.201 Desconectar

e teria que ficar

Velox Router UP ou então PARA CIMA

eu queria deixar como no final. Podem me ajudar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

procura que tem a opção Auto-conect on disconect .. no meu funciona assim..

espero ter ajudado..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×