Ir ao conteúdo
  • Cadastre-se
Ribeiro Fabri

Configuração modem adsl + router tp link + switch tp link

Recommended Posts

Bom dia aos amigos,

 

Sempre entro aqui mas apenas como visitante, hoje entro como usuario e completamente perdido..rsrs

 

Gostaria da ajuda dos amigos

 

Seguinte:

 

Possuo conexão VIVO ADSL 10 MB

MODEM COLATEK 

ROUTER TP LINK WR 841ND

SWITCH T P LINK 

 

Quero fazer a seguinte configuração:

 

Colocar meu MODEM ADSL direto no SWITCH para poder ligar meu PS4 DIRETO NO (MODEM) VIA SWITCH, já tentei de tudo e não consigo, me deem uma luz por favor.

 

Continuando, e quero deixar meu Roteador para acesso WI FI ( celulares, Notebooks, Tablets, etc)

 

quero usar o SWITCH para LIGAR APENAS MEU PS4 direto via MODEM, pois estou com problemas com NAT e já pesquisei que se ligar direto no MODEM é ´possivel consertar via NAT1.

 

Aqui está dando NAT 2 ( ok) , porém alguns jogos ficam bloqueados e com recursos limitados na PSN, os amigos que jogam imaginam o transtorno que é.

 

Fico no aguardo dos amigos

 

Muito Obrigado.

 

 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Ribeiro Fabri olá. 

1- Já digitou o comando ipconfig e em seguida dá enter, para saber o IP 

desde modem seu? 

2- Essa marca de modem Colatek é nova pra mim. Tem escrito modelo nele? 

3- O modem Colatek é da operadora, ou você comprou?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, Colatek é a VIVO que está fornecendo ( uma *****)

 

Eu estavs com aquele Thomson antigo mas a conexão nao batia os 10MB ai no sábado o tecnico veio e colocou esse ( eu ja havia recebido a dias mas nao instalei) , entretanto a velocidade melhorou consideravelmente( estou ok agora quanto a isso)

 

porém quero tentar deixar meu PS4 em NAT 1 por isso comprei esse Switch pra ver se consigo!

 

Pelos relatos da propria Sony e foruns da vida é possivel conseguir NAT 1 com a conexao ligada diretamente no MODEM, ja tentei direto no MODEM mas da NAT2

 

enfim, sou leigo e gostaria da ajuda do amigo.

 

Nao consigo acessar o modem atraves do 192.168.1.1 , ja tentei varios numeros e nao entra , então nao sei se ta em PPOE ou BRIDGE.

 

Meu roteador

é TP LINK e esta em PPOe

 

Se for o caso te passo meu cel, ou te ligo e voce me ajuda , pago se for preciso!!

 

mas preciso mesmo por em nat1 

 

conto com vossa ajuda

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×