Ir ao conteúdo
  • Cadastre-se
jairofsam

Erro 00 em placa maximus iv extreme-z, como resolver?

Recommended Posts

Olá pessoal.

Tenho uma placa-mãe da Asus (Maximus iv Extreme-z) que está ligando, mas não dá imagem.

Ela tem um indicador de led que aponta 00.

Tanto o processador quanto o chipset estão aquecendo.

Levei a três técnicos diferentes, onde um me disse que um capacitor perto do processador tinha queimado (oe 907).

Outro me disse que o chipset havia queimado. Não acreditei pois a placa tem módulo de controle de energia para evitar sobrecarga num componente principal, mas gostaria de saber se alguém aqui já teve esse tipo de problema e se teve solução.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@jairofsam

 

Sua placa-mãe tem uma documentação que informa o que informa a você o significado dos códigos apresentados no display da mesma. Procure baixar no site caso você não tenha e verifique, normalmente esse display identifica o componente que não está funcionando adequadamente nessa placa-mãe.

 

Caso não tenha a documentação da mesma, o site para obter essas informações é este:

 

https://www.asus.com/br/Motherboards/MAXIMUS_IV_EXTREMEZ/HelpDesk_Manual/

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×