Ir ao conteúdo
  • Cadastre-se
NiCoLs P

Conexão a cabo! (erro 651)

Recommended Posts

Como estou fazendo downloads recentes gostaria de conectar a internet a cabo. Consigo acesso à internet por WiFi pelo WPS (aparelho conectado por USB) porém quando conecto no cabo da o erro 651. Olhei diversos tutoriais na internet, os quais dizem para ativar a placa de rede, porém não existia a opção de conectar e desconectar pela conexão a cabo e, já na conexão Wireless tem essas opções. Não sei o que fazer, já até tentei criar outra rede no computador, mas não funcionou.

 

OBS: modem: Technicolor TD5130v2 

Empresa: Oi Velox

internet.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Rapaz, fiz o passo a passo:

1)Remova a Conexão Banda Larga PPPOE
2)Reinicie a Máquina
3)Crie uma Nova Conexão Banda Larga PPPOE
4)Desative e Ative a Placa de Rede
5)Abra o Prompt de Comando do MS-DOS e digite:
ipconfig/release <Enter>
ipconfig/renew <Enter>
ipconfig/flushdns <Enter>
netsh winsock reset <Enter>
Desligue o Modem e Reinicie a Máquina, aguarde o Carregamento do Sistema Operacional e ligue o Modem, aguarde Sincronia e faça a Conexão

 

mas não deu certo :(

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×