Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
rahconsultoria

Configuração rede

Recommended Posts

Boa tarde amigos estou na seguinte situação: 

2 salas (sala servidor, sala balcão) com uma rede e IP fixo - no total 5 Pcs os quais apelidaremos de PC1 (servidor), PC2..., PC5

 

Na sala servidor é onde chega a internet até um roteador e nessa sala é onde fica o PC1 (servidor), neste PC servidor tenho duas placas de rede (p1 e p2).

Na sala balcão temos os outros 4 PCs conectados por um switch não gerenciável, nesse switch vem um cabo da sala servidor que está conectado fazendo a rede local com IP fixo.

 

Da forma que está os computadores da sala balcão não estão com internet, somente em rede, está da seguinte forma:

A internet chega até o roteador que está conectado na P1 (ip automático) do PC1 (servidor) da P2 (ip fixo) do mesmo PC sai um cabo indo pro switch e fazendo assim a rede local com IP fixo.

Já tentei compartilhar a internet via P2 e nada, já tentei ligar o cabo que vai para o switch  no roteador e nada, acredito que esteja errando em alguma configuração, podem me sugerir algo?

 

A faixa de Ips local está em 10.100.100.1(servidor) a 10.100.100.5, máscara 255.255.255.0, coloquei o endereço do roteador como 10.100.100.254.

Existe a necessidade de os IPs serem fixos para um sistema local.

 

Agradeço desde já.

Ah e alguém me indicaria uma forma prática de bloquear/liberar a internet nos PCs da sala balcão?

 

Att.

 

adicionado 7 minutos depois

Está dessa forma hoje e só a rede funciona mas sem internet.

IMG_0035.JPG

Compartilhar este post


Link para o post
Compartilhar em outros sites

Resolvido!!!!

 

O cabo que estava indo para o switch estava com a crimpagem incorreta interferindo assim... Agora colocamos ele saindo diretamente do roteador e controlando o acesso à internet pelo próprio roteador... tendo criado a lista dos IPs que terão a conexão TCP bloqueada!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×