Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Marcelo Costa do Nasciment

Instação de imagem pós troca de hd

Recommended Posts

Prezados Amigos,

 

Por favor, preciso de ajuda!

 

Por meio do Windows 10, criei uma imagem do HD do meu notebook, dispositivo que estava por ser trocado (disco rígido). Após a substituição, realizei o seguinte procedimento, visando a instalação a imagem referida:

a)Criei um 'pendrive botável' do Windows 10 e, lógico, iniciei a máquina por tal unidade;

b)A partir daí, selecionei o modo de 'reparo' e apontei a unidade (HD externo) na qual gravada a imagem, o que o referido sistema fez sem dificuldade;

c)Nisso, deparei-me com a seguinte mensagem, que não encontrei parecida em fóruns os quais tenho percorrido e que impede a continuação do processo:

 

"O Windows não pode restaurar uma imagem do sistema para um computador com um firmware diferente. A imagem do sistema foi criada em um computador usando EFI e este computador está usando BIOS."

 

Reitero que a única coisa trocada foi o HD mesmo.

Alguém já se deparou com isso, de modo que sugira um 'norte' para tratar a situação?

 

Muito grato!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×