Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
pedro.eterno

Com uma nova placa-mãe meu problema estará resolvido?

Recommended Posts

Boa noite á todos. Faz um tempo que meu PC tá parado porque quando eu ligo o gabinete não ocorre a saída de vídeo no monitor. Ao pesquisar aqui mesmo no fórum cheguei a conclusão de que ou a Bios está corrompida ou o regulador de tensão está com defeito. Um colega meu me deve R$ 150 de um mini-system que ele me comprou e me ofereceu uma placa-mãe ASUS PG4T-M LX2/BR nova na caixa como pagamento, a minha com defeito é uma do mesmo modelo.

 

Se eu instalar essa placa nova será que o PC vai ligar? Lembrando que meu problema ou é Bios corrompida ou regulador de tensão com defeito. No caso, o problema está na placa, certo?

 

Só pra não ter dúvidas aqui está meu equipamento:

* Fonte ATX 230W  

* Memória Kingston 2GB 1600MHz DDR3

* Placa-mãe ASUS PG4T-M LX2/BR

* Processor Intel Pentium Dual-Core Inside

* HD: 160GB SATA II

 

Desde já agradeço a atenção e as respostas. 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esse monitor funciona normalmente com outras placas de vídeo? Já tentou trocar o cabo?

 

Problemas na porta HDMI, vga, DVi eu até aceitaria mas bios corrompida ser o problema da falta de sinal de vídeo.

 

Acho bem mais difícil...

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×