Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Carlos Magnoxx

All in one apitando e nao da video

Recommended Posts

tenho um Dell all in one inspiron 5348 apita ao ligar, depois apita 3 vezes e depois mais 2, funciona mas não da vídeo, já troquei memoria, liguei sem os drivers dvd, placa wireless, hd e nada, fica do mesmo jeito. 1 ao ligar 3 depois + 2 apitos, por favor alguém pode me dar uma orientação do que pode ser ou devo fazer..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pois é, tem um monte de gente com o mesmo problema apos atualização para windows 10, 3 bips, só que esse ta dando os 3 e mais dois, porém nada do que fiz até agora resolveu. acredito que agora só mesmo regravar a bios pra ver se surte algum efeito. porque não acredito que seja a placa-mãe, pois ela ligou umas duas vezes e depois voltou a apitar novamente. vou ficar no aguar para ver se alguém tem alguma dica do que mais posso fazer..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×