Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Recommended Posts

Olá,

Administração e Coordenação do Clube do Hardware;

Hoje não estou conseguindo atuar no fórum. Estou literalmente impedido de postar, e sei que esse problema não é relacionado as minhas permissões de usuário pois outros usuários também estão com o mesmo problema.

Por algum motivo, o site não está rodando bem. Não é possível interagir com plugins Java, ou seja: postar em tópicos ou criar um tópico, abrir notificações em primeiro plano (sem abrir outra página), etc. Ao proibir o site de rodar seus plugins (pelo NoScript) a caixa de texto/postagem é habilitada e eu consigo postar. Se não fosse por esse Addon, nem conseguiria criar esse tópico.

EDIT: Testei com o Firefox e o Edge, e o resultado é o mesmo.
EDIT2: O "thallesaguiar" testou com o Chrome e também está com problemas.

Grato,
Amarildo

Editado por AmarildoJr
  • Curtir 21

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não sei porque cargas d'agua as tags div estão vindo com a classe que some os boxes de comentário, tópico, etc. Só dando uma especionada nos elementos é que é possível perceber isso.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Oi pessoal,

 

Realmente o fórum ficou bugado durante a tarde e a noite desta segunda-feira (22/08), e finalmente identifiquei  arquivo que estava corrompido e tudo voltou ao normal.

 

Agradeço pela paciência.

 

Abraços!

  • Curtir 7

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×