Ir ao conteúdo
  • Cadastre-se
Luiz Fernando Muller

Função se, e e ou juntas (excel)

Recommended Posts

Pessoal, bom dia!

Estou com uma dúvida e não estou conseguindo resolver, mesmo olhando os exemplos anteriores.

Estou com uma planilha, na qual preciso indicar se a data de vencimento for menor que a atual ele printar como "vencida", porém existem algumas datas em branco e não sei colocar para que ela fique em branco na fórmula.

Na célula coloquei a seguinte fórmula: =SE(E(N5<B2;Junho!G6=0);"VENCIDA";Junho!G6), perfeito, ela retornou o que preciso, porém a célula abaixo as colunas N5 (que é uma data) e Junho!G6 que é um valor estão em branco (sem dados), como faço para que utilize esta fórmula e a mesma continue em branco, visto que posteriormente estes dados podem mudar.

 

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×