Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
bini

Fx 5200 Xfx Travando

Recommended Posts

Minha FX 5200 da XFX só funciona se eu abrir a lateral e colocar um ventiador na frente, sei que o problema é ela pois testei com outra placa e o problema ( imagem cheia de quadrinhos disformes ou o PC reinicia) não ocorreu.

Tentei colocar um cooler mas o problema perssiste, antes do cooler bastava retirar o ventilador do lado do gabinete que o problema surgia com um ou dois minutos, depois de colocar o cooler demora de cinco a oito minutos para dar pau.

Com o ventilador, ventilador mesmo, no lado do gabinete posso usar o computador o tempo que quiser que não dá problema algum.

Qual será o problema de minha PV? Será que esta queimada ou querendo queimar? Por que será que isso acontesse? Teria alguma solução?

Compartilhar este post


Link para o post
Compartilhar em outros sites

ela tá em Over Clock??? me parece que é isto... se não for :tantan:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tá na garantia? se tiver o melhor a faze é reclamar esse problema

E como o amigo ali falo, ela pode ta overclocada ou pode esta com problema no cooler dela.

:joia:

Compartilhar este post


Link para o post
Compartilhar em outros sites

se não tiver overclocada e a garantia já passou você pode lapidar o cooler dela ou colocar um mais potente

Compartilhar este post


Link para o post
Compartilhar em outros sites

Comprei usada e não está mais na garantia :(

Como vejo se ela está com over?

Compartilhar este post


Link para o post
Compartilhar em outros sites

já tentou por uma outra ventoinha?? já reparou se o dissipador esta devidamente encaixado nela??

já tive esse problema, mas a minha estava com overclock!

Eu não sei verificar se a placa esta com over gravado direto na bios... tem q pedir aos mais esperientes...

Abraço

Fabricio Depizzol

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por bini@02 ago 2004, 14:40

Comprei usada e não está mais na garantia :(

Como vejo se ela está com over?

Geralmente essas placas possuem clocks de 250Mhz na GPU e 400Mhz nas memórias.

Use programas como o Aida ou Everest para saber em que clocks estão operando a sua PV.

Compartilhar este post


Link para o post
Compartilhar em outros sites
:tantan: Tenho duas placas dessas aqui no cyber, nau dá pau, inclusive elas tem dissipador e nãun ventoinha(cooler) mas roda bem... em que jogo dá pau ??

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já tive uma placa dessas da XFX e realmente, eu achei que elas esquentam bastante, por terem dissipador mas não terem vetoinha... inclusive adaptei uma vetoinha porque o pc as vezes resetava e mostrava falhas de imagem... era bem estranho...

acho q se você colocar uma vetoinha sobre o dissipador deve resolver o problema.

falou!

:bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Marcel Passos@02 ago 2004, 16:49

Já tive uma placa dessas da XFX e realmente, eu achei que elas esquentam bastante, por terem dissipador mas não terem vetoinha... inclusive adaptei uma vetoinha porque o pc as vezes resetava e mostrava falhas de imagem... era bem estranho...

acho q se você colocar uma vetoinha sobre o dissipador deve resolver o problema.

falou!

:bandeira:

Com certeza é problema de superaquecimento...

Se você consegui adaptar umo cooler em cima do dissipador de calor da FX5200, como o amigo acima citou, você vai consegui, creio eu, solucionar o problema B)

Veja também se ela não está em over, como já falaram. Ela geralmente usa 250/400 de clock, como o Rosted já citou B)

falou :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esta 250/400, sem over, e o cooler naão adiantou. Estou usando ela agora com o ventilador ao lado do gabinete e está funcionando bem, mas se tirar o ventilador dá pau. Teria como eu baixar esses valores de freqüência para tentar estabilizá-la?

Existe perigo dela queimar a placa-mãe?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Como posso ver isso? E o quê é isso?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×