Ir ao conteúdo
  • Cadastre-se
Igor Rigoni

RESOLVIDO Problema no modem d-link 2640b acess point.

Recommended Posts

Olá a todos, estou com um problema serio no modem d-link 2640b..... é assim:

configurei ele para acess point.... ele da certinho tudo.... troco o nome da rede, mudo a senha normal...  sem nenhum erro

na aba advanced setup onde desabilito o DHCP server tambem nao dá nenhum erro... e tambem nao é conflito de ip's iguais... pois meu modem da vivo

tem ip 192.168.25.1 o modelo dele é: Sagemcom F@ST5302 VIVO e o modem d-link tem o ip: 192.168.1.1

 

agora vem o problema... quando configuro o modem com o meu notebook, eu coloco o cabo no modem da vivo e reinicio o d-link... até ai normal..

ai vou testar entro na rede wi-fi que configurei certinho uso por 20 ~ 40 segundos, e o modem que normalmente so ficam acesa é a power(fica verde) Lan1(verde) wireless(verde) e 

o resto tudo apagado... isso é o normal... ai depois de usar por 20 ~ 40 segundos o modem pisca a luz DSL e a luz do power fica vermelha e a luz do wireless apaga,

parecendo que eu desliguei e liguei o modem... ai eu fico sem a rede wi-fi por uns 2 a 3 minutos e depois volta... e fica nesse looping infinito... o estranho tambem é que a velocidade

da internet nao diminui ou fica lenta(Possuo 15mb(vivo Fibra)) ja tentei reconfigurar com varias configuraçoes diferentes... mais nada acontece....

 

antes eu tinha Oi(10Mb) e usava tranquilamente o modem d-link como acess point sem nenhum problema...  so esta dando esses problemas agora com a internet da vivo =(

 

Edit: acabei de perceber que quando o notebook esta ligado nele ele fica ligado normal sem nenhum problema quando conecto o cabo no modem da vivo que ele comeca a reiniciar

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia!

Prezado cliente;

    Por gentileza tentar colocar o modem D-Link na mesma faixa de IP do equipamento, por exemplo: 192.168.25.10 alterando o IP final da classe e o cabo na porta LAN; 01, por gentileza deixar o DHCP ativo caso permaneça o erro apenas desabilitar o DHCP.

Estamos a disposição.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa Noite!

deixei o ip dos dois modems iguais(no caso 192.168.25.1 em ambos) e deu certo!

porém, o computador que esta conectado ao modem F@st5302V2 da gvt nao esta mais acessando internet...

por causa dos ip's iguais dos dois modems que estão em conflito... tentei mais algumas opções e nada...

vou ter que chamar um tecnico para arrumar este modem da vivo/gvt por que ele esta bloqueado... nao me dando muitas

opções de configurar o modem....

Obrigado pela ajuda por enquanto!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×