Ir ao conteúdo
  • Cadastre-se
Dueles66

Retirei e coloquei as memórias e pc não liga mais

Recommended Posts

E ai pessoal do fórum, beleza??

 

Após realizar uma limpeza de rotina no meu pc, liguei e vi que uma fan q eu conectava na placa-mãe não estava rodando. Desliguei o pc, retirei e conectei a entrada da fan de novo, liguei o pc e aconteceu a mesma coisa (com o pc iniciando normalmente mais uma vez). Desliguei o pc novamente e, como não tinha outra entrada sobrando e sem pensar muito no que fazer, tirei os dois pentes de memória e coloquei eles de volta, coisa de 10 segundos, ai agora o pc não liga mais.

 

Ja tentei trocando slots, testando cada hora com um pente só, já passei borracha nas memórias e pincel nas entradas, tirei a bateria da mobo e coloquei novamente e nada do pc ligar. Alguma sugestão?? Não tenho outro pc pra ir testando as peças =/

 

Já agradeço quem puder ajudar!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×