Ir ao conteúdo
  • Cadastre-se
Guilherme Dalcim

Pc desligando e não da video

Recommended Posts

Boa Tarde Grupo estou com o seguinte problema acabei de montar um Pc novo e cabos tudo certinho hd novo ainda nem formatei quando eu vou ligar ele cooler liga fonte liga 5 segundos e se desliga o computador nao da video se eu desconectar o p4 da fonte funciona normal sem video o que pode ser. 

 

HD Samsung 1 tb, 8 GB de Memoria DDR3, cooler intel, fonte 200 W, placa-mãe asus rock H61MPS4 

Editado por Guilherme Dalcim

Compartilhar este post


Link para o post
Compartilhar em outros sites

Verifique os pinos de suporte entre o gabinete e a placa-mãe. As vezes, se a placa-mãe tem proteção de curto, acontece isso.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Teste com outra fonte, de preferência de qualidade.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
4 minutos atrás, Guilherme Dalcim disse:

@NascarBR  mesmo sem a memoria ele funciona será que pode ser a fonte mesmo ?

É bom testar para tirar a dúvida. Qual a configuração completa?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×