Ir ao conteúdo
  • Cadastre-se
WinChip

Asrock

Recommended Posts

Boa tarde pessoal, o problema da minha placa-mãe é o seguinte; o áudio está muito baixo, não sei mais o que fazer, esta placa-mãe está me dando muita dor de cabeça ... Quem puder me ajudar, eu agradeço de coração. ^^

Compartilhar este post


Link para o post
Compartilhar em outros sites

dcm50, obrigado por estar me ajudando amigo, então; eu atualizei os drivers, o volume fica no máximo e o som continua baixo, o volume do phone quando eu desligo a parte traseira ele fica com um volume médio com uns ruídos estranhos... Eu fiz tudo que eu pude fazer com minha motheborad ASRock G31m-GS, ela tem só alguns anos de uso e não bastasse pouco tempo começou a me dar dor de cabeça, ouvi dizer que o defeito pode ser no circuito de áudio da placa-mãe, por exemplo na alimentação do áudio, ou seja, as tenções, mas tem um porém, porque o rapaz que estava ensinando a detectar defeitos na placa-mãe ele demonstrou com um outro tipo de placa, entretanto se tiver alguma outra sugestão meu brother, eu agradeço. 

adicionado 20 minutos depois

O modelo da minha placa-mãe é ASRock G31M-GS REV. G/A 2.Ø4 

 

Interessante é que na imagem da motheborad comparando com a do site tem algumas mudanças ... A minha parece ser revisada ao qual está me dando muita dor de cabeça ... http://www.asrock.com/mb/intel/g31m-gs/

20160907_130155.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×