Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Lucas Kaiut

Placa-mãe não funciona com dois pentes de memórias simultâneas

Recommended Posts

Fui testar uma placa-mãe que estava parada aqui e funcionou normalmente com um pente de 2gb ddr2. Resolvi montar a máquina pra uso pessoal, então comprei mais um pente de memória. Antes de comprar realizei um teste pra verificar se os slots estavam funcionando. Tudo certo. Então comprei a memória, coloquei na máquina e liguei. Não deu vídeo. Troquei os pentes, coloquei outros, testei os slots, e descobri que só não funcionava se estivesse com dois pentes simultâneos. Então fui atras pra pesquisar, vi uma galera dizendo pra resetar a bios. Eu fiz. Depois disso, começou a dar video com os dois pentes, porém não passa da tela de post. Não entra na BIOS, não inicia sistema, nada. Fica com a tela preta. Poderiam me ajudar?
placa-mãe: BIOSTAR Group N61PC-M2S

Compartilhar este post


Link para o post
Compartilhar em outros sites

As memorias são compátiveis sim. São duas Corsair Dominator 1066... Eu ja testei em outra máquina e funcionou normalmente. E antes não dava vídeo algum. Agora aparece o post da bios dizendo pra apertar F1 pra continuar ou Del pra entrar na bios. Qualquer um que eu aperte a tela fica preta e não acontece mais nada.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×