Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
EduardoRS

Problemas Com Download E Atualização

Recommended Posts

Prezados amigos... estou com um problema... :palmas:

Quando vou atualizar o windows... atualiza normal... mas o service pack 1 não... dá erro de conexão durante a instalação... q não foi possível estabelecer uma conexão...

Tento usar o MSN ultima versão... também dá erro de conexão... daí uso o Windows Messenger e funciona facilzinho... assim como o ICQ...

Tento atualizar o meu antivirus.... Panda Platinum... não dá... a mesma coisa... não dá para criar conexão... (Connection to site failed: Nenhuma conexão pôde ser feita porque a máquina de destino as recusou ativamente). Esta mensagem dá tri rápido... tipo... nem tenta baixar... logo quando clico no link já aparece a mensagem....

Entro na internet normal.... todas a pages abrem normal... baixo arquivos normalmente com o Dap...

uso o Kazaa... baixa tudo normal os arquivos...

tento jogar need for speed underground via rede..... não dá... vou em online.... e até tenta se conectar.... mas não conecta... dá mensagem de erro...

hoje fui tentar atualizar o plugin shockwave através do site da macromedia... a mesma coisa.... erro...

O que está faltando eu fazer?

Tenho Windows XP...

Tenho banda larga da Brasil Telecom... turbo lite...

meu modem é o DSL500G...

Obrigado pela ajuda...

:bandeira: Dá-lhe Brasil nas Olimpiadas...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×