Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Alex Lacerda

Minha Fonte Foi Pro Pau?

Recommended Posts

comprei essa fonte n tem nem 2 semanas, já fiz de tudo no pc e nada aconteceu, mas ontem de noite, eu estava na internet navegando apenas e de repente o pc travou e os discos rigidos desligaram e parece que a linha 12+ abaixou muito pois as ventuinhas reduziram muito sua rotação, mas continuaram. então eu senti um cheirinho de queimado, mas n tenho certeza se era do computador, a minha reação foi desligar ele na hora (logico) então cherei cherei e nada!, tudo bem, mandei ligar e só as ventuinhas ligaram, os discos rigidos não. desliguei e mandei ligar de novo, nada! não ligava mais! fiz de tudo e não iniciava de jeito nenhum, até resetei bios e tal. então liguei minha guerreira satellite e como mágica o pc ligou!

e agora, o que será que aconteceu? não era tensão pois o pc estava ligado desde umas 2 horas (hora q eu acordei hehe) estava tudo numa boa e de repente acontece isso. só estava ligado o que ta na assinatura + um seagate 8.6gb 5400rpm e 3 ventuinhas, não creio que isso tudo tenha consumido os 360w da fonte :zoio:

que que eu faço para testar ela agora? sorte que ainda tá na garantia, mas qual seria o motivo disto acontecer? me deu muito trabalho (tive que reinstalar o windows e tal, mas é outra historia..)

me deem uma luz por favor!

(desculpem pelo tamanho do tópico)

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Será que essa é mais uma Thermaltake com problemas de fabricação? Esse semana teve um colega que a fonte dele "explodiu", a propósito, onde você adquiriu esta fonte?

Compartilhar este post


Link para o post
Compartilhar em outros sites

comprei ela na waz..

eu tinha visto o topico do cara, mas to começando a acreditar que saiu um lote com defeitos :cry:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Alex Lacerda@01 ago 2004, 03:04

comprei ela na waz..

eu tinha visto o topico do cara, mas to começando a acreditar que saiu um lote com defeitos  :cry:

Você usava antes dela uma Satellite? Usou por quanto tempo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

sim, uso ela desde que peguei esse pc (1 ano +/-) ela nunca, nunca, me deichou na mao, só o +12 dela que ficava em 13 e isso eu n estava gostando nem um pouco..

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Alex Lacerda@01 ago 2004, 03:51

sim, uso ela desde que peguei esse pc (1 ano +/-) ela nunca, nunca, me deichou na mao, só o +12 dela que ficava em 13 e isso eu n estava gostando nem um pouco..

Então é provável que a fonte tenha vindo com algum defeito de fabricação.

Qual é a sua configuração?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Gregori@01 ago 2004, 02:58

Será que essa é mais uma Thermaltake com problemas de fabricação? Esse semana teve um colega que a fonte dele "explodiu", a propósito, onde você adquiriu esta fonte?

Esse colega sou eu :cry::cry:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Alex Lacerda@01 ago 2004, 04:28

assinatura.. e com um hd seagate 8.4gb e 3 ventuinhas..

Agora vais te que corre atrás da garantia da Waz, quanto tempo de garantia tinha a fonte?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por shakura+01 ago 2004, 04:31-->
Gregori@01 ago 2004, 02:58

Será que essa é mais uma Thermaltake com problemas de fabricação? Esse semana teve um colega que a fonte dele "explodiu", a propósito, onde você adquiriu esta fonte?

Esse colega sou eu :cry::cry:

Agora já to começando a fica preocupado, espero que a minha não dê nenhum problema. :huh:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu hein... E eu que estava pensando em comprar uma dessas pro meu pc novo, q coisa... Mas como já disseram algumas vezes, essas fontes tt são fabricadas pela seventeam não é mesmo? Será então que as seventeam podem apresentar os mesmos problemas? Pode ser viagem, mas vai se saber, fica a questão aí...

Compartilhar este post


Link para o post
Compartilhar em outros sites

para mim ligar ela sem ligar na placa-mãe é só da um curto entre o fio verde e qualquer preto né? vou fazer isso e ve se ela liga.. e essas fontes não tem fusivel? eu abri ela e não achei nada de errado e nenhum fusivel...

Compartilhar este post


Link para o post
Compartilhar em outros sites

minha fonte estourou :D

q nem a do nosso colega ali hehehe, fui ligar ela e bum...

sorte que ta na garantia ainda...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Alex Lacerda@01 ago 2004, 15:29

minha fonte estourou  :D

q nem a do nosso colega ali hehehe, fui ligar ela e bum...

sorte que ta na garantia ainda...

Quanto tempo de garantia tinha a fonte?

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu hein... nunca me aconteceu isso... ou já?

ahhh já sim... só não lembro o modelo da fonte... só lembro q era 400W...

A fonte não ligava nem a ventoinha dela... só ligava os leds da parte frontal do pc!

coisa de louco :wacko:

Compartilhar este post


Link para o post
Compartilhar em outros sites

ela tem 6 meses de garantia, ela chegou semana passada!

o que será que ta acontecendo com essas fontes? uma explode, a minha para de repente e depois explode hehehe que loucura!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Alex Lacerda@01 ago 2004, 17:52

ela tem 6 meses de garantia, ela chegou semana passada!

o que será que ta acontecendo com essas fontes? uma explode, a minha para de repente e depois explode hehehe que loucura!

Tá estranho isso, nos mantenha informados sobre o procedimento da Waz para a troca da fonte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

claro, vou falar com meu tio (ele liga para waz do trabalho dele hehe) pois ele que efetuou a compra, depois falo aqui neste tópico como foi a troca da fonte na WAZ, espero não me incomodar lá...

t+

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sempre alertei que minha Satéllite é show.......fazer o quê? A galera só quer saber de fonte não genérica!

Ponto para sua guerreira! :D

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Alex Lacerda@01 ago 2004, 17:52

ela tem 6 meses de garantia, ela chegou semana passada!

o que será que ta acontecendo com essas fontes? uma explode, a minha para de repente e depois explode hehehe que loucura!

Na verdade tem um ano...

6 meses com a WAZ e seis meses com a Thermaltake (se tiver nota e tudo direitinho...)

Compartilhar este post


Link para o post
Compartilhar em outros sites

é acho que sua fonte foi pro saco !! :ahh:

Se tiver na garantia ainda entre em contato com a Was e troque a fonte.

Dizem que a Thermaltake tem um bom suporte no brasil !

PS: Dizem, mas eu nunca testei. :chicote:

Compartilhar este post


Link para o post
Compartilhar em outros sites

como o gregori pediu, to aqui postando sobre a troca da fonte.

como foi meu tio que comprou ela, ele também entrou em contato com a waz para realizar a troca, ele preencheu um formulario de RMA e enviou para a WAZ, então eles aceitaram e a fonte foi enviada via sedex a meu custo (pois o formulario só é válido por uma semana e só deus sabe quanto tempo iria levar por encomenda normal) depois enviaram um email dizendo que a fonte foi trocada e qual seria o metodo de envio, foi escolhido encomenda normal para não haver mais custos. a fonte ainda não chegou, deve esar viajando ai pelo brasil :D

assim que chegar eu posto aqui para dizer se ela está funcionando e se foi bem embalada e etc.

por enquanto ponto para a WAZ!

t+

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Alex Lacerda@14 ago 2004, 15:37

como o gregori pediu, to aqui postando sobre a troca da fonte.

como foi meu tio que comprou ela, ele também entrou em contato com a waz para realizar a troca, ele preencheu um formulario de RMA e enviou para a WAZ, então eles aceitaram e a fonte foi enviada via sedex a meu custo (pois o formulario só é válido por uma semana e só deus sabe quanto tempo iria levar por encomenda normal) depois enviaram um email dizendo que a fonte foi trocada e qual seria o metodo de envio, foi escolhido encomenda normal para não haver mais custos. a fonte ainda não chegou, deve esar viajando ai pelo brasil  :D

assim que chegar eu posto aqui para dizer se ela está funcionando e se foi bem embalada e etc.

por enquanto ponto para a WAZ!

t+

Certo, essa informação é importante, para sabermos como funciona a garantia pode parte da loja.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá amigos do clube!!! B)

Aconteceu o que eu já Tinha comentado no Tópico do Colega que a fonte Tt explodiu!!!

Me Solidarizo com o colega e lamento o ocorrido... :cry:

Mas...vou repetir: ....TODAS as Fontes Termaltake ( Tt ) comercializadas no Brasil são Refurbished...Ou seja, Recondicionadas!!!! :######:

Pode comprar onde for: Master 10 ( Paraguai ), Waz, BuynPlay , Hardxt, A1 e etc...

TODAS são Recondicionadas!!! :naonao:

A Seventeam é Parceira da Thermaltake!!! ( Tudo Problema!!! )

A TTGI deu Problema no Lote de 450 W...

Só resta agora...a ANTEC ou ENERMAX...

A minha fonte Tt da assinatura já joguei fora.... :wacko:

Estou usando uma ANTEC emprestada!!! :zoio:

Será que a sua NOVA Fonte Tt vai segurar o tranco????????????????

Tomara....Boa Sorte e Votos de Total felicidade com a sua nova Fonte Tt.... :bandeira:

Que Deus o Proteja!!!!!!!!!!!!!!

:palmas: :wub:

Compartilhar este post


Link para o post
Compartilhar em outros sites

O problema com alcunhas fontes vendidas da Thermaltake é de procedência duvidosa ( via Paraguai )

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×