Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Mateus B

Modem mal configurado

Recommended Posts

Então, eu troquei a internet aqui em casa de 10 mega para 30 mega e a NET trocou o modem que estava aqui para um Technicolor TC7300.B0. Desde o primeiro dia que eles instalaram esse modem a internet ficou ruim e o wifi também, eles resolveram a internet mas o wifi continuou na mesma, depois eles voltaram aqui e arrumaram o wifi mas agora a internet toda vez que alguém abre uma página, carrega uma imagem ou vídeo simples usando o wireless a internet do computador (que está conectado ao modem) trava muito e fica com o ping muito alto (picos de latência alto).

Como eu arrumo isso? Não quero ligar na NET de novo porque os caras vão ficar enrolando pra arrumar e eu não vou poder estar em casa pra atender e explicar o problema, da última vez que eles vieram aqui eles mexeram em algo relacionado a frequência e alcance do wifi se eu não me engano e o meu modem não tem opção QoS pra eu limitar a banda para as outras pessoas. 

Obrigado desde já.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×