Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
allagoano

Axp 1700+ Com Cara De Duron 1100, Existe Isso?

Recommended Posts

Um amigo meu comprou aqui na cidade, um Atlhon XP 1700+, só que como pode um computador novinho ficar travando por besteira, usando o Word, Camedia, Windos Media Player..... :muro: e tome rest nele.... :muro:

Fiquei incucado com isso, dai resolvi entra no Setup e la na parte do CPU há duas opções de escolha: 1ª 1700+ e a 2ª 1100(do jeito que esta em negrito aqui), dai mudei para 1100 e ele simplesmente parou de travar... :muro:

Aí me vem as duvidas:

1º Ta certo existir duas opções de processador no setup???

2º Quando coloco em 1100 ele para de travar( como se em 1700+ estivesse em overclock, sitema instavel, essas coisas...)

Por favor me ajudem!!!

Configuração:

AXP 1700+

Pc-chips 810xp

128 Mb pc 133

HD 20 maxtor

Compartilhar este post


Link para o post
Compartilhar em outros sites

[1700+ (1467MHz = FSB 133*11)], (1100MHz = FSB 100*11)...

Experimenta atualizar a bios...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mais fácil colocar a culpa na placa-mãe do que no processador... Esta placa não é muito recomendada para rodar em FSB 133MHz. De qualquer forma atualize o BIOS como disseram acima. Outro fator problemático seria a memória, teste com outro pente e veja se os travamentos persistem...

PS: O multiplicador do XP1700+ é 11, portanto 11x100=1.1GHz e 11x133=1.46GHz(clock real deste processador). Por isso provavelmente a culpa não é dele, e sim dos demais hardwares que não estão suportando tal barramento.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Provavalmente este processador é remarcado. Verifique. :ahh:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Valeu galera, vou dá uma olhada, na BIOS, também vou rodar o CPUID e Cpuz, para ver se descubro o problema, sera que pode ser o HD?? Maxto é uma marca boa ou ruim?? :blink:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por allagoano@01 ago 2004, 20:12

Valeu galera, vou dá uma olhada, na BIOS, também vou rodar o CPUID e Cpuz, para ver se descubro o problema, sera que pode ser o HD?? Maxto é uma marca boa ou ruim?? :blink:

maxtor é bom sim, + hd não tem nda a ver com isso, provavelmente é a placa-mãe, tive uma pc-chips m810v7.1a com meu xp 2000 e não funcionava com o fsb 133, foi so trocar a placa-mãe q voutou ao normal, espero ter ajudado, fui !!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

qual é o procedimento que eu devo adotar para atualizar a bios? eu já tenho os arquivos de atualização, mas não sei qual programa devo utilizar para executá-los, já que eles não sao auto executaveis.

Outra pergunta, as configurações anteriores serão mantidas ou terei que reconfigurar totalmente o equipamento? obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por leomg@04 ago 2004, 10:27

qual é o procedimento que eu devo adotar para atualizar a bios? eu já tenho os arquivos de atualização, mas não sei qual programa devo utilizar para executá-los, já que eles não sao auto executaveis.

Outra pergunta, as configurações anteriores serão mantidas ou terei que reconfigurar totalmente o equipamento? obrigado.

O que o seu problema tem haver com o disutido aqui? Por favor, leia o tópico fixo sobre atualização do BIOS, disponível no setor Placas-Mãe.

Abraços,

Compartilhar este post


Link para o post
Compartilhar em outros sites

foi mal brother!! é só remover para o tópico correto, é que eu ainda não achei a informação solicitada, deve ser porque eu não entendo muito e tenho coragem de perguntar, ao contrário de ficar pagando sugesta. Alguém nasce sabendo???

Compartilhar este post


Link para o post
Compartilhar em outros sites

O problema não é perguntar, mas sim "desencaminhar" o assunto tratado aqui. Você poderia ter aberto um tópico "novo", entende?

Dê um pulo aqui e veja se resolve, qualquer coisa poste lá a sua dúvida http://forum.clubedohardware.com.br/index....showtopic=94177

Abraços,

Compartilhar este post


Link para o post
Compartilhar em outros sites

valeu phenix...

desculpa minha falha, é que ainda tô meio barriga verde aqui no fórum.

obrigado.

leonardo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×