Ir ao conteúdo
  • Cadastre-se
Thiago C

Vírus em meu navegador?

Recommended Posts

Bom dia gente, estou com meio pé atrás em meu navegador
Uso o google chrome e ele tem andando meio estranho, um exemplo, eu estou navegando em alguma pagina normal, e quando clico para ver um produto ele me abre uma outra pagina
Eu já passei anti-vírus avast, já passei o malwer byte, adwcleaner esse foi o primeiro q passei e pegou algumas coisinhas mas n resolveu, e também usei uma ferramenta da google para tirar qualquer coisa do navegador, mas o problema segue se repetindo e me dando dor de cabeça, alguém sabe o que é isso ou tem alguma dica para tirar?
Nada dos escaneamento detecta algo.
Obs já até reinstalei o google
Uso windows 10
Um exemplo doq acontece: sabe quando você passa o mause em cima de um produto e ele vira uma mãozinha para você clicar ? Então do nada no meu navegador o mause fica igual na pagina toda, ai qualquer lugar que você clica ele abre uma guia aleatória.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Thiago C

 

Por favor, atente para o seguinte:

  • Sobre o Fórum: Este é um espaço privado, não público. Seu uso é um privilégio, não um direito.
  • Caso fique sem resposta durante 3 dias, me envie uma Mensagem Privada (MP);
  • O que será passado aqui, somente será com relação ao problema do seu computador portanto, não faça mais em nenhum outro;
  • Siga, por favor, atentamente as instruções passadas e em caso de dúvidas não hesite em perguntá-las;
  • Respeite a ordem das instruções passadas.
  • Observação: Não tome outra medida além das passadas aqui; atente para que, caso peça ajuda em outro fórum, não deixe de nos informar, sob risco de desconfigurar seu computador!

Ao invés de criar um novo tópico, peço que você continue com este e faça uma resposta anexando o log do ZA-Scan, de acordo com essas instruções:

http://forum.clubedohardware.com.br/topic/1105783-como-criar-seu-t%C3%B3pico/

 

 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tópico Arquivado

 

Como o autor não respondeu ao tópico por mais de 10 dias, o mesmo foi arquivado. Caso você seja o autor do tópico e quer que o mesmo seja reaberto, entre em contato com um Analista de Segurança do Fórum solicitando o desbloqueio.

 

CarlosTurco

diego_moicano

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×