Ir ao conteúdo
  • Cadastre-se
Luiscarlosw

Lentidão no notebook itautec n8510

Recommended Posts

bom, comprei um Notebook iTautec N8510 com processador intel core i5 3210m,

desde então o aparelho não roda nada sem lentidão...  sempre travando bastante com joguinhos simples, e ate mesmo no navegador ele trava.

pensei que fosse o HD, comprei um SSD Hyperx, e instalei windows 7 continuou a mesma lentidão, como proceder agora ?

 

configurações do aparelho são as seguintes

i5 3230m 2.6 Ghz

6Gb de memoria ram 1333mhz DDR3

windows 7 64bits

Todos os drives foram instalados corretamente e estão atualizados.

Link da fabricante.

 

 

13925868_1104592199607454_159742727932030672_o.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Monitore a temperatura, talvez quando mais solicitado o throttle entre em ação, ele reduz a velocidade para reduzir consumo e preservar o processador por exemplo.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

São raros os casos de processador com defeito, geralmente o problema está na parte de refrigeração. (Cooler, Ventilador, Pasta Térmica, etc)

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
8 horas atrás, Luiscarlosw disse:

ele esta ficando com 90 graus D: isso e o processador com problema ??

 

Sem título.png

amigo se puder baixe o speccy que mostra com mais clareza a temperatura, mas já deu pra ver que seu processador esta muito quente e consequentemente  a placa-mãe também. o que você estava fazendo quando mediu a temperatura? jogando? porque essa temperatura não é normal no uso comum. você deve ter comprado ele usado né, ja deu uma limpada por dentro pra remover a sujeira ou fez troca da pasta a pouco tempo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

comprei usado mesmo, já fiz a limpeza coloquei pasta térmica nova e continua essa temperatura mesmo sem jogar 

e o processador com defeito ??

me recomendam trocar o processador ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

acho bem difícil ser o processador, você usou uma pasta térmica de qualidade? eu ja tive problemas de superaquecimento ao usar uma pasta ruim, e talvez seja o cooler que esteja com problema, ele aumenta a velocidade quando o note esquenta ou fica na mesma?

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu usei a pasta Arctic Silver 5, o cooler continua na mesma rotação.

eu estou achando q e o processador, ele não sai dos 90 Graus 

estou bem preocupado com isso.

Sem título22.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

então mas o processador esta quente por causa que não esta refrigerando o suficiente, geralmente o cooler fica numa rotação baixa, quando o sensor pede mais refrigeração ele fica em 100% pra refrigerar melhor. você pode ver se não tem alguma atualização de bios que pode melhorar esse gerenciamento do resfriamento e tentar trocar o cooler que pode estar com defeito, muita pasta térmica também pode fazer com que ao invés de resfriar ele esquente. eu credito que se fosse o processador que estivesse com defeito o note nem ligaria

Compartilhar este post


Link para o post
Compartilhar em outros sites

e o que me recomenda fazer agora ??? se eu desligar ele liga e desliga

ai tenho que tira da tomada e coloca pra ele ligar.

 

alguma sugestão do que devo fazer ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

continua  na mesma, não tem atualização de bios e quando ligo o pc  não demora 1 minuto, já vai direto para 90 Graus D:

alguém me de uma ajuda. o que devo fazer ????vou troca o processador e ver se resolve... já que não tive resultado com limpeza e pasta nova.

Compartilhar este post


Link para o post
Compartilhar em outros sites
5 horas atrás, Luiscarlosw disse:

continua  na mesma, não tem atualização de bios e quando ligo o pc  não demora 1 minuto, já vai direto para 90 Graus D:

alguém me de uma ajuda. o que devo fazer ????vou troca o processador e ver se resolve... já que não tive resultado com limpeza e pasta nova.

mas você vai levar em um técnico? porque comprar o processador pra continuar o mesmo problema vai ser pior ainda, e você ja viu se o processador é removível?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×