Ir ao conteúdo
  • Cadastre-se
Sam Slack

Wireless com sinal intermitente-dente de serra

Recommended Posts

Boa tarde!

Tenho um roteador TP-Link TL-wr740n v.4 configurado na rede, Usei o cabo e o sinal fica perfeito, mas seu sinal wireless está intermitente, com uns vales, tipo sinal dente de serra (conforme anexo1). Adicionei outra foto, como deveria ser, essa é com a conexão com cabo.

Já experimentei trocar o canal e a frequência de 20 a 40 Mhz, mas não resolveu. O que pode estar acontecendo?

powerline4.jpg

powerline5.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Sam Slack  O sinal de transmissão via Wireless nunca vai ser perfeitamente igual ao da rede cabeada, pois essa velocidade de transmissão também depende diretamente do dispositivo receptor e não apenas no emissor (no caso roteador) e ainda mais se mais de um dispositivo estiver conectado via Wireless/Cabo com o mesmo roteador onde a velocidade de Bytes/Second é dividida entre os dispositivos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×