Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Moiceichuka

Computador pedindo reboot

Recommended Posts

Boa Noite,

 

Estou com um problema e não sei como resolver.

Troquei minha placa-mãe que era uma AsRock N68 por uma Gigabyte 970A DS3P.

Percebi que após a troca, meu monitor começou a meio q tremer a imagem, sem saber o que podia ser fui procurar e encontrei que após trocar a placa-mãe é bom formatar o PC pois poderia dar alguns bugs, baseado nisso fiz a restauração do sistema (Windows 10 Original).

Após terminar a restauração, comecei a instalar os programas novamente, porém, enquanto eu fazia as reinstalações o windows deu um erro e foi para uma tela preta com a seguinte frase "reboot and select proper boot device or insert boot media in selected boot device and press a key" Gostaria de saber se alguem sabe o que é isso e como posso resolver, ainda não instalei o driver da placa-mãe.

 

Especificações do Sistema:

-AMD 6X Buldoozer 3.5Ghz

-8GB de Ram 1600Mhz Kingston

-placa-mãe Gigabyte 970A DS3P

-NVidia GTX 750TI

-HD 1TB

 

Desde já agradeço muito a atenção

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Restauração não resolve... deve ser feita uma formatação geral e uma nova instalação do Sistema Operacional....(é detonar tudo mesmo..... )

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Manjaro

11 horas atrás, Manjaro disse:

Restauração não resolve... deve ser feita uma formatação geral e uma nova instalação do Sistema Operacional....(é detonar tudo mesmo..... )

Opa cara. valeu pela resposta... Li em alguns lugares que poderia ser o HD que estivesse zuado... Mas eu consigo usar, entrei no MeuComputador / C: e os arquivos estavam todos la, até cheguei a instalar o Google Chrome e usa-lo... Se fosse o HD não conseguiria fazer essas coisas, correto?

Eu tenho a mídia do windows, vou realizar a formatação hoje e volto com um feedback... Muito obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 horas atrás, Moiceichuka disse:

Li em alguns lugares que poderia ser o HD que estivesse zuado... Mas eu consigo usar, entrei no MeuComputador / C: e os arquivos estavam todos la, até cheguei a instalar o Google Chrome e usa-lo... Se fosse o HD não conseguiria fazer essas coisas, correto?

 

Quando o disco(hd) começa a apresentar problemas temos erros em leitura/gravação... excesso de tela azul...travamentos de aplicativos...e em certos casos uns barulhos estranhos.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Manjaro Cara, resolveu meu problema, nao esta mais travando... porém ta dando outro problema, q na verdade ja estava acontecendo e mesmo com a formatacao correta nao melhorou... o link do post da duvida é esse, ficaria grato se pudesse dar uma lida...

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×