Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Marcos Henrique Junior

Computador dando vários problemas de uma só vez

Recommended Posts

Bom dia pessoal, essa é a minha primeira postagem aqui, perdoem-me se eu fiz a postagem no local errado, porém eu não achei um tópico com todos os problemas que eu estou tendo.

 

Bom tudo começou a dois dias, eu estava usando o meu pc navegando na Internet, e do nada o PC desligou, não apareceu a tela do Windows desligando nem nada, ele simplesmente apagou todo. Logo em seguida eu tentei ligá-lo de novo, quando chegou na tela do usuário carregando o meu monitor ficou todo cinza com manchas coloridas(anexei uma foto), com isso eu desliguei o PC e liguei de novo, quando ele carregou o Windows apareceu uma tela toda vermelha, e logo em seguida foi para verde, azul e algumas outra cores e depois o PC desligou sozinho de novo e não queria ligar de novo, eu apertava o botão para ligar e quando soltava o Led do power apagava de novo e o PC está fazendo isso até agora.

 

Ele só ligava quando eu deixava um tempo desligado e ligava de novo, só que depois dele carregar o Windows ele desligava de novo. 

 

Quando aconteceu pensei que fosse o monitor, testei o monitor em outro computador e funcionou normal. Depois tentei dar um clear cmos na bios para ver se adiantava algo, não adiantou em nada, o PC liga solicita a configuração de data e hora e logo em seguida ele desliga de novo. Depois testei limpar os contatos da memória, limpei os contatos e nada adiantou. Depois tentei trocar o slot da memória e nada.Depois tentei formatar o PC, eu tentava entrar na BIOS para colocar o boot pelo Pen-drive e a bios travou e ficou uma tela toda azul, sem nada escrito.Depois deixei ele um tempo desligado e consegui dar o boot pelo Pen-drive, formatei e instalei o Windows 7 de novo no PC, consegui usar o computador por quase uma hora até ele desligar de novo. Depois disso ele não ligou mais de jeito algum, tentava ligar e nem a luz do power acendia.

Deixei ele fora da tomada a noite toda e quando tentei ligar agora, acendeu pelo menos o power e desligou logo em seguida.

 

Configuração do PC:

Processador Intel core i3 540

Memória de 2Gb

placa-mãe positivo( não consegui localizar o nome) 

Placa de vídeo onboard

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×