Ir ao conteúdo
  • Cadastre-se
alexsander007

Disco em 100%

Recommended Posts

Boa noite galera. Até um mês atrás, comprei uma placa-mãe no ML para o meu notebook da dell (dell Inspiron 15r se 7520). Pois bem, eu instalei a placa tudo certinho e tomando conta pra não danifica-lá. Ao atualizar os drivers, percebi que a placa estava com firware antiga da bios e atualizei ela. Notei que o computador estava travando e pude verificar que o disco estava chegando em 100%. Eu estava usando o windos 8.1 e fiz todos os metodos que vocês possam imaginar para ajeitar esse problema. Resolvi, então, colocar outro sistemas. Coloquei o 8, 7 e o 10, alem do 8.1 e em todos os casos o disco chega em 100% e trava tudo! Bom, fiz trocas de memória e até comprei um HD novo para ver se era esse o caso. Nada! Continua o disco chegando em 100%. A única coisa que não troquei é o processador, mas acho que não vêm ao caso. O que acham que pode ser? Será que o problema é na placa? Eu ainda tenho mais 1 mês de garantia que o cara me deu ao vender o produto.

 

abraços e que todos tenham um bom dia.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×