Ir ao conteúdo
  • Cadastre-se
Mr.Robot_W3ED

Tela azul...

Recommended Posts

OLá já levei meu computador para Três técnicos, nenhum deles descobriu o problema...

No win8 dava esses erro (Error the watchdog)(Error cloc the watchdog), sempre quando estou jogando ou quando tento instalar o win10.

Minha configuração é...

Gtx 970 g1 gaming

placa-mãe z97x-ud3h-bk-cf gigabyte

i7 4790k

16gb ram 1600mhz corsair vengence 

fonte 750m cooler master

gabinete cosmos 2 cooler master

 

Um dos técnicos que levei me falou que podia ser a placa-mãe, liguei onde comprei, um dos técnicos da loja falou para desabilitar a placa de video da placa-mãe, Desabilitei pela BIOS, tinha diminuido a frequensia de erros...

Mas agora atualizei o win7 e voltou a dar o erro, Não sei o que fazer 

Pf me ajudem 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então, ja tive uma experiência dessas, eu instalei uma versão do windows 10 e toda vez q eu abria alguma coisa ele dava tela azul, em seguida eu coloquei o W8 e voltou ao normal, alguns meses depois re-instalei o W10, porque ja tinham arrumado o erro e nunca mais deu tela azul, provavelmente o seu também é o SO

 

Não sei se te ajudei mas isso é o que eu sei, boa sorte com isso!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qualquer pente de memória ruim vai provocar isso.

Procure um software para teste delas e rode com todas as possibilidades de "peso"....

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Thomas Nanini beleza cara vou tentar mais uma vez.

adicionado 0 minutos depois

@Bcpetronzio Ok.

adicionado 8 minutos depois

@Bcpetronzio Fiz o test pelo win mesmo e não deu nada, você acha que devo testar em outro programa ? qual programa você indica ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Seu caso deve ser vírus igual o meu, está sendo difícil detectar o vírus, esses Anti-Vírus gratuitos não o encontram mais o ScanDisk está dando Badblocks nesses possíveis vírus que vieram da internet, teve outro HD aqui que eu enchi de vídeos para tirar esse tal vírus que da Bad Blocks e removeu, foi um custo danado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá,Testei as memoria, esta tudo certo, testei tudo, cheguei em uma duvida.

Ou é a placa-mãe ou é o processador, O processador esta esta esquentando muito eu acho, testei em jogo em menos de 2 min com o cs no ultra deu tela, essa imagem mostra a temperatura do processador sem estar em jogo

Screenshot_1.png

adicionado 2 minutos depois

O cooler box ainda é o original, eu n troquei, troquei só a pasta termicá, meu cooler box esta instalado corretamente, e os coolers do gabinete estão no maximo !

ar condicionado ligado!!!!!!!!!!!!
COLUNA DO MEIO MINIMO>ULTIMA COLUNA MAXIMO 

 

adicionado 3 minutos depois

@Mr.Robot_W3ED @Bcpetronzio

adicionado 14 minutos depois

Test em jogo@Thomas Nanini@Ebsturbius

 

@Bcpetronzio

Screenshot_3.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ok, a máxima da sua CPU está altinha sim. O tcase dela é 74.04°C, portanto você tem que tentar manter os cores em 79.04ºC ou menos. Você pode tentar baixar a tensão e pegar um cooler melhor depois, ainda mais agora com o verão batendo na porta. Não sei muito sobre overclock, o pessoal deve te orientar melhor.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×