Ir ao conteúdo
  • Cadastre-se
Capacitor

Raid1 bootable: no

Recommended Posts

Boa noite, 

Estou precisando de ajuda com meu servidor de backup(RAID1), um dos HD's membros do disco0 apresentou mal contato e o outro HD não assumiu fazendo com que o servidor continuasse funcionando.

Ao ligar notei que na tela de raid, o Servidor apresenta mensagem em Status: Fail e em Bootable:no e o sistema operacional não carrega em seguida.

 

O problema do mal contato já foi solucionado porém agora um dos discos aparece como "non raid disk" e na tela de configuração do raid continua apresentando a mensagem de bootable:no e o servidor fica solictando para inserir disco de boot.

 

Tentei desativar o modo SATA e colocar como IDE com os discos ligados separadamente, mas ele começa a iniciar o Windows e fica em loop.

 

Aguardo um salvador rsrs

Agradeço desde já

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×