Ir ao conteúdo
  • Cadastre-se
Otávio Taube Toretta

Problemas modem/repetidor, internet instável

Recommended Posts

Boa tarde galera,

 

Inicialmente, gostaria de pedir desculpas caso já tenham tido algum caso parecido com este, pois não consegui encontrar algo que ajudasse a resolver o meu problema. Segui diversos tutorias e dicas oferecidas pelo fórum, mas não obtive êxito na configuração do modem.

Bom, vamos ao caso, eu tenho contratado com a GVT (atual vivo) uma internet de 15 megas e venho sofrendo com diversas quedas e interrupções. Contudo, vejo que este problema é mais frequente em meu notebook somente, pois tenho 4 em minha residência, acrescidos dos smartphones, da TV e do PlayStation, os quais raramente tem estas interrupções, mas de vez em quando acontecem.

Alguns meses atrás eu havia refeito toda a configuração do modem que eu tinha (TDW8961ND), pois estava impossível de utilizar a internet, mas mais tarde descobri que o problema estava no modem, uma vez que chamei a assistência técnica da GVT e eles verificaram que o modem não estava funcionando. Razão pela qual eles me deram um modem novo (DSL-2740E), trocaram toda a fiação de rede e instalaram o modem no andar de baixo da residência para que pudesse utilizar o PlayStation e a TV por LAN, assim não tendo mais problema com internet nestes aparelhos. Entretanto, o andar de cima teve seu sinal de Wi-Fi enfraquecido haja vista a distância do modem. Portanto, comprei um repetidor (TLWA850RE), pois não tinha cristo que fizesse configurar como repetidor o outro modem que eu tinha do modelo TDW8961ND (Não o estragado).

Assim, por alguns dias a internet estava perfeita, sem qualquer interrupção e recebendo entorno de 10 megas no meu notebook, mas de alguns dias para cá ela começou a sofrer problemas, não conseguindo nem acessar um site de vez em quando ou se quer assistir um vídeo no youtube.

Dito isso, gostaria de saber se vocês conseguem me ajudar na resolução do meu problema e se possível, me ajudar a configurar o modem TDW8961ND como repetidor, pois acredito que será melhor do que o repetidor TLWA850RE.

 

Para tanto, vou encaminhar as imagens de alguns procedimentos e segue a lista do que já foi feito:

 

- Desligado e religado o modem

- Desligado e religado o repetidor

- Reconfigurado o repetidor

- Tentei colocar um DNS fixo no modem com base no namebench, mas ele não me permite esta opção (imagem)

- Procurei por atualização de driver (já esta atualizado)

- Fiz limpeza de cache do Google Chrome

 

Por fim, gostaria de agradecer pela ajuda desde já.

Cordialmente,

Otávio

Captura de tela 2016-09-19 23.04.51.png

Captura de tela 2016-09-19 23.08.39.png

Captura de tela 2016-09-19 23.46.00.png

Captura de tela 2016-09-19 23.46.59.png

Captura de tela 2016-09-19 23.47.06.png

Captura de tela 2016-09-20 00.01.19.png

Captura de tela 2016-09-20 00.02.38.png

Captura de tela 2016-09-20 00.03.22.png

Captura de tela 2016-09-20 00.09.54.png

Captura de tela 2016-09-20 19.41.57.png

Captura de tela 2016-09-20 23.03.10.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×