Ir ao conteúdo
  • Cadastre-se
Giselle Alves

Não consigo abrir a página 192.168.1.254

Recommended Posts

Boa noite! 

 

Estou tentando configurar meu modem smart lan 150 mbps que resetou por causa de uma queda de luz, creio eu, pois não estava em casa. Está tudo ok com a Internet. O prompt me informa gateway 192.168.0. 254, mas ao tentar entrar nesta página para configurar dá que a página não está funcionando ou recusado. Meu win é o 7. Não sei o que está acontecendo e com isso estou sem wi-fi. Me ajudem, por favor! Preciso de tudo funcionando, pois sou estudante. Desde já agradeço. 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Giselle AlvesOlá, seja bem vinda ao fórum. 

Me parece que você tem algum conhecimento no assunto, portanto, tente duas coisas. Abra um Ping para o endereço informado, se pingar, tente abrir a pagina pelo modo anônimo do navegador.

 

Boa sorte.

 

 

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites

você nunca poderá acessar o roteador sem wifi.

tente usar um cabo ethernet e conectar diretamente (sem switches) no modem.

 

veja direitinho a tela do prompt, pode ser que ela mostre mais de uma interface (Virtual-box, tunelling e etc.)


veja também se a sua máquina está ou não com IP fixo. veja no painel de controle >> Central de rede e comp. >> alterar configurações do adaptador. >> selecione a interface conectada com o botão direito e clique em propriedades >> Selecione protocolo IP versão 4 e verifique se o IP está vindo automático ou manual.

 

comente aí qualquer novidade.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal, mesmo com IP 192.168.1.1 diz que a página não está funcionando. Já tentei tanto com a configuração no ip4 como no automático. Sem saber o que fazer! 

adicionado 8 minutos depois

@WG Tecnologia o que seria modo anônimo do navegador? Uso o Chrome. 

adicionado 11 minutos depois

@Rayon Lindraz Nunes o ip aparece como automático. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Giselle Alves Não se desespere.

Certifique-se de que apenas o adaptador de rede ligado ao modem esteja conectado.

Veja qual vai ser o seu gateway.

Eu sugiro abrir modo anônimo pois pode ser que alguma porta esteja sendo lembrada pelo seu navegador para esse endereço. Para abrir modo anônimo, no canto superior direito do navegador onde vai em opções, tem "Abrir nova janela Anônima".

Compartilhar este post


Link para o post
Compartilhar em outros sites

@WG Tecnologia consegui abrir, mas perdoe a conexão antes mesmo de fazer as configurações... agora não estou mais conseguindo o acesso. Diz que o gateway 193.168.0. 254, fornecido pelo prompt, foi recusado e por isso não é possivel acessível a página... pede para verificar o proxy e o firewall... já mexi aqui e nada. Obg... não sei o que fazer... 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

- Olá Giselle Alves

- Para Configurar seu Equipamento, experimente fazer o Procedimento abaixo:

- Pegue seu Smart LAN e plugue um Cabo de Rede da porta LAN(1) dele

até a Placa de Rede da Máquina

- Abra o Prompt de Comando do MS-DOS ((CMD)) como Administrador e digite o Comando:

ipconfig

- Aperte <Enter>

- Verifique se aparece o: Gateway Padrão

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×