Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Junior Mattos

Uso da CPU em 100% na tomada

Recommended Posts

Toda vez que eu plugo a fonte na tomada o uso da CPU chega a 100% e o notebook fica super lento; Notebbok com um pouco mais de 1 ano de uso. Dell vostro 5480, processador Core i7. O problema não é constante, ele fica unas 3 dias normalmente, depois volta por um dia e depois volta ao normal e assim por diante. Quando isso acontece eu desligo o notebook e espero ele carregar desligado. O que mais me intriga é o fato de o problema NÃO SER CONSTANTE. Ele fica por um dia e geralmente no outro dia fica normal de novo.

 

- Já li vários fóruns e nada resolveu.

- Ja formatei , troquei o Sistema operacional, atualizei a bios.

- Já testei outras fontes originais e outras tomadas.

- Já desativei windows update, windows defender e mudei para um tema clássico.

- Já testei outras configurações das opções de energia

- Já realizei testes de bateria e está tudo ok

 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Testei a tensão num programa AIDA64 Extreme. E percebi que ela muda conforme eu conecto o notebook na tomada.

Em núcleo do CPU sem conectar na tomada fica em 1.127 V e quando conecto fica 0.664 V

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×